<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style media="screen">.lb-loader,.lightbox{text-align:center;line-height:0;position:absolute;left:0}.lightboxOverlay{position:absolute;top:0;left:0;z-index:9999;background-color:#000;filter:alpha(Opacity=80);opacity:.8;display:none}.lightbox{width:100%;z-index:10000;font-weight:400;outline:0}.lightbox .lb-image{display:block;height:auto;max-width:inherit;max-height:none;border-radius:3px;border:4px solid #fff}.lb-outerContainer{position:relative;width:250px;height:250px;margin:0 auto;border-radius:4px;background-color:#fff}.lb-outerContainer:after{content:"";display:table;clear:both}.lb-loader{top:43%;height:25%;width:100%}.lb-cancel{display:block;width:32px;height:32px;margin:0 auto;background:url(/s/images/loading.gif.pagespeed.ce.IpmtCz9jQT.gif) no-repeat}.lb-nav{position:absolute;top:0;left:0;height:100%;width:100%;z-index:10}.lb-nav a{outline:0;background-image:url(data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)}.lb-next,.lb-prev{height:100%;cursor:pointer;display:block}.lb-nav a.lb-prev{width:34%;left:0;float:left;background:url(/s/images/prev.png.pagespeed.ce.hLdt7msnt5.png) left 48% no-repeat;filter:alpha(Opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-prev:hover{filter:alpha(Opacity=100);opacity:1}.lb-nav a.lb-next{width:64%;right:0;float:right;background:url(/s/images/next.png.pagespeed.ce.MfFYdZdaq2.png) right 48% no-repeat;filter:alpha(Opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-next:hover{filter:alpha(Opacity=100);opacity:1}.lb-dataContainer{margin:0 auto;padding-top:5px;width:100%;border-bottom-left-radius:4px;border-bottom-right-radius:4px}.lb-dataContainer:after{content:"";display:table;clear:both}.lb-data{padding:0 4px;color:#ccc}.lb-data .lb-details{width:85%;float:left;text-align:left;line-height:1.1em}.lb-data .lb-caption{font-size:13px;font-weight:700;line-height:1em}.lb-data .lb-number{display:block;clear:left;padding-bottom:1em;font-size:12px;color:#999}.lb-data .lb-close{display:block;float:right;width:30px;height:30px;background:url(/s/images/close.png.pagespeed.ce.2dLQsTCMtp.png) top right no-repeat;text-align:right;outline:0;filter:alpha(Opacity=70);opacity:.7;-webkit-transition:opacity .2s;-moz-transition:opacity .2s;-o-transition:opacity .2s;transition:opacity .2s}.lb-data .lb-close:hover{cursor:pointer;filter:alpha(Opacity=100);opacity:1}</style><style media="screen">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</style><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Jedynka Morąg zaczyna nowy sezon. Cel? Pierwsza trójka! - Morąg</title> <meta property="og:title" content="Jedynka Morąg zaczyna nowy sezon. Cel? Pierwsza trójka!"/>
<meta property="og:url" content="https://gazetaolsztynska.pl/morag/867854,Jedynka-Morag-zaczyna-nowy-sezon-Cel-Pierwsza-trojka.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/09/n/16-1-jedynka-mora-g-przed-startem-sezonu-2022-23-fot-904317.jpg"/>
<meta name="keywords" content="Morąg,sport,piłka ręczna,II liga,Jedynka Morąg,sezon 2022/23,,Sport"/>
<meta name="description" content="PIŁKA RĘCZNA\\\ Już jutro (czwartek, 22 września) nowy sezon II ligi rozpocznie ekipa Jedynki Kodo Morąg. W pierwszym spotkaniu o punkty drużyna trenera Krzysztofa Farjaszewskiego zagra na wyjeździe z Samborem Tczew, początek meczu o 19.30."/>
<meta property="fb:app_id" content="292674670762663"/>
<link href="https://m.wm.pl/2022/09/n/16-1-jedynka-mora-g-przed-startem-sezonu-2022-23-fot-904317.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=820310423"/>
<meta property="fb:pages" content="313739633054"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-15929626-7');</script>
</head>
<body class="article">
<div class="ad ad-screening" id="art_wtg_screening"></div>
<div class="page">
<div id="headline" class="wide"></div>
<div id="header" class="container">
<div class="header row justify-content-between">
<div class="col-12">
<div id="logo" class="head-block left lc">
<a href="https://gazetaolsztynska.pl/morag" title="Morąg.wm.pl"><img class="citi" src="/i/miasta/l/morag.svg" alt="Morąg"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/go/xlogo.png.pagespeed.ic.lVPfkghX9Y.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="links wrap-blocks">
<div class="btn-wrapper">
<a href="/search/index" class="btn-small btn-gray"><i class="icon-icon_search2"></i></a>
<a href="/user/login/" class="btn-small btn-gray"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-menu container">
<div class="row justify-content-between">
<div id="logo" class="col-10 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/morag" title="Morąg.wm.pl"><img class="citi" src="/i/miasta/l/morag.svg" alt="Morąg"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/go/xlogo.png.pagespeed.ic.lVPfkghX9Y.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="mobile-menu-btn col-2 align-items-center">
<a class="icon-mobile_close"></a>
</div>
<div class="col-12 align-self-center">
<ul class="mobile-menu-wrap">
<ul class="navigation">
<li>
<a id="menu-5" href="/">Strona główna</a>
</li>
<li>
<a id="menu-443" href="/morag/Na-sygnale/306-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-444" href="/morag/Sport/304-0.html">Sport</a>
</li>
<li>
<a id="menu-2048" href="http://morag.wm.pl/Nasze-szkoly/307-0.html">Nasze szkoły</a>
</li>
<li>
<a id="menu-686" title="Komentarze użytkowników" href="http://morag.wm.pl/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-445" href="/morag/fotogalerie">Galerie</a>
</li>
</ul> </ul>
</div>
<div class="col-12 align-self-end justify-content-center mb-5">
<div class="profile-links">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</div>
<div class="links mt-3">
<a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i class="icon-icon_facebook"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i class="icon-icon_twitter"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i class="icon-icon_youtube"></i></a>
<a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i class="icon-icon_instagram"></i></a>
<a class="btn-small btn-gray" href="/search/index"><i class="icon-icon_search2"></i></a>
<a class="btn-small btn-gray" href="/user/login/"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
<div class="header-mobile container">
<div class="row justify-content-between">
<div id="logo" class="col-10 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/morag" title="Morąg.wm.pl"><img class="citi" src="/i/miasta/l/morag.svg" alt="Morąg"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/go/xlogo.png.pagespeed.ic.lVPfkghX9Y.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="mobile-menu-btn col-2 align-items-center">
<a class="icon-mobile_menu"></a>
</div>
</div>
</div>
<div class="wide main-menu">
<div class="container">
<div class="row justify-content-between">
<ul class="col-12 col-lg-9">
<ul class="navigation">
<li>
<a id="menu-5" href="/">Strona główna</a>
</li>
<li>
<a id="menu-443" href="/morag/Na-sygnale/306-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-444" href="/morag/Sport/304-0.html">Sport</a>
</li>
<li>
<a id="menu-2048" href="http://morag.wm.pl/Nasze-szkoly/307-0.html">Nasze szkoły</a>
</li>
<li>
<a id="menu-686" title="Komentarze użytkowników" href="http://morag.wm.pl/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-445" href="/morag/fotogalerie">Galerie</a>
</li>
</ul> </ul>
<span class="small-menu col-12 col-lg-3 col-xl-2">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</span>
</div>
</div>
</div>
</div>
<div id="content" class="site is_new">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<div class="ad ad-billboard" id="art_wtg_billboard"></div></div>
<div class="content container">
<div class="row justify-content-center pos-relative">
<div class="sticky-left"><div class="share-box"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script></div>
<div class="title col-12 col-md-9 mt-5 mb-3">
<h1>Jedynka Morąg zaczyna nowy sezon. Cel? Pierwsza trójka!</h1>
</div>
<div class="info col-12 col-md-9 mb-3">
<div class="date">
<span>2022-09-21 13:24:08(ost. akt: 2022-09-21 13:28:04)</span>
</div>
</div>
<div class="col-12">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2022/09/orig/16-1-jedynka-mora-g-przed-startem-sezonu-2022-23-fot-904317.jpg" data-lightbox="image"><img src="https://m.wm.pl/2022/09/z9/16-1-jedynka-mora-g-przed-startem-sezonu-2022-23-fot-904317.jpg" alt="Drużyna Jedynki Morąg jest gotowa na kolejny sezon w II lidze"/></a><p class="description">Drużyna Jedynki Morąg jest gotowa na kolejny sezon w II lidze</p><p class="author">Autor zdjęcia: Binarest Ecommerce Agency</p></div> </div>
<div class="main-text col-12 col-md-11 mt-5 mb-2">
<div class="row justify-content-center">
<div class="lead-text col-12 col-md-10 mb-2 font-weight-bold">
PIŁKA RĘCZNA\\\ Już jutro (czwartek, 22 września) nowy sezon II ligi rozpocznie ekipa Jedynki Kodo Morąg. W pierwszym spotkaniu o punkty drużyna trenera Krzysztofa Farjaszewskiego zagra na wyjeździe z Samborem Tczew, początek meczu o 19.30. </div>
</div>
<div id="article-more-read" class="row justify-content-center">
<div class="lead-text col-12 col-md-10 mb-2 gray-bg">
<div class="block-title"><h2>Warto przeczytać</h2></div>
<div class="col-12"><ul class="bullet_arrow"><li><a href="https://gazetaolsztynska.pl/867892,Braniewo-Na-przejscie-dla-pieszych-wjechala-rozpedzona-ciezarowka-VIDEO.html">Braniewo: Na przejście dla pieszych wjechała rozpędzona...</a></li><li><a href="https://gazetaolsztynska.pl/867874,Juz-za-chwile-Elkowisko.html">Już za chwilę Ełkowisko!</a></li><li><a href="https://gazetaolsztynska.pl/867841,Prezydent-Olsztyna-z-wizyta-u-siatkarzy-Indykpolu-AZS.html">Prezydent Olsztyna z wizytą u siatkarzy Indykpolu AZS</a></li></ul></div> </div>
</div>
<div class="art-text intextAd">
<div class="p">W<b> grupie pomorskiej II ligi</b> w rozpoczynającym się w tym tygodniu nowym sezonie zagra <b>12. drużyn</b> (pełna lista poniżej) — ostatnią, która zgłosiła się do rozgrywek jest <b>MTS Kwidzyn</b>. W tym gronie mamy także, po raz kolejny, reprezentantów województwa warmińsko-mazurskiego: drugą drużynę <b>Szczypiorniaka Olsztyn</b> (pierwsza gra w I lidze), <b>BSMS Bartoszyce</b>, wspomnianą już <b>Jedynkę Morąg</b> oraz debiutującą w tych rozgrywkach ekipę <b>Czarnych Olecko</b>, której w poprzednim sezonie jeszcze nie było w tej klasie rozgrywkowej. — To kolejny sygnał, iż ten ośrodek nie ma zamiaru spocząć na laurach, jakim był awans do finałów w kategorii młodzików. Teraz Czarni będą zbierać cenne doświadczenie na seniorskich parkietach, które z pewnością zaprocentuje w przyszłości — czytamy na portalu Warmińsko-Mazurskiego Okręgowego Związku Piłki Ręcznej.</div><br/><div class="p">Młodzież Czarnych będzie więc zbierała szlify, z kolei <b>Jedynka</b> to już zaprawiona w II-ligowych bojach ekipa. W poprzednim sezonie drużyna z Morąga spisywała się co najmniej dobrze, a w rundzie rewanżowej — bardzo dobrze. Dość powiedzieć, że na swoim terenie zespół trenera <b>Krzysztofa Farjaszewskiego</b> odniósł same zwycięstwa. Ostatecznie zabrakło tylko punktu, by zająć czwarte miejsce w klasyfikacji końcowej.</div><br/><div class="p">Nowy sezon to nowe nadzieje, a w przypadku Jedynki — także nowe, sięgające już wyżej, cele do osiągnięcia. W Morągu nie mówią głośno o włączeniu się do walki o awans, za to szkoleniowiec II-ligowca przyznaje nam otwarcie: — Gramy o jak najlepszy wynik w każdym meczu, ale i na koniec sezonu. Nie ukrywamy, że <b>celujemy w pierwszą trójkę</b>. Chcemy tym razem zakończyć sezon na podium, co oznaczałoby, że z roku na rok poprawiamy swoją pozycję. Taką właśnie drogą rozwoju chcemy iść — mówi <b>Krzysztof Farjaszewski,</b> z którym rozmawialiśmy także o letnim okresie przygotowań i sparingach rozegranych przed startem sezonu.</div><br/><div class="p">Jedynka treningi rozpoczęła w pierwszym tygodniu sierpnia, czyli o dwa tygodnie szybciej, niż np. w poprzednim roku. Początkowo pierwsze zajęcia nastawione były na budowę siły, wytrzymałości itd. <br/>
— Skupiliśmy się wówczas na tych elementach, zostawiając na później odpowiednie zgrywanie zawodników i konkretnych formacji — tłumaczy szkoleniowiec zespołu z Morąga.</div><br/><div class="p">A jeśli chodzi o <b>ruchy transferowe</b>, to tych nie brakowało. W kadrze Jedynki na sezon 2022/23 jest sześciu nowych zawodników (<b>Adam Cudzewicz, Piotr Deptuła, Jakub Frydrychowicz, Marcin Pecyna, Mateusz Plak i Mikołaj Sowiński</b>), do tego do zespołu doszło dwóch klubowych wychowanków, którzy zadebiutują w ekipie seniorskiej. To<b> Miłosz Gulczyński i Jakub Kopówka</b>. W Morągu — jak widać — nie tylko myślą o wzmacnianiu kadry zawodnikami spoza miasta, ale także dbają o własny narybek.</div><br/><div class="p">Jedynka rozegrała dwa sparingi i jeden turniej towarzyski — w Bartoszycach, gdzie wygrała. Na początek test-meczów była jednak porażka z I-ligowym <b>Usarem Kwidzyn</b> 40:26 (17:11). <br/>
— To był początek przygotowań, przyszło wówczas do nas kilku nowych zawodników i naturalną koleją rzeczy trzeba było zgrywać ten zespół — mówi trener Farjaszewski. — Wynik końcowy nie odzwierciedla tego, co działo się w meczu przez cały jego przebieg. W rzeczywistości trzymaliśmy się dość blisko naszych rywali, jeśli chodzi o wynik, jednak ostatnie 10 minut to była już <b>radosna piłka ręczna</b>. Każdy chciał rzucić bramkę no i skończyło się porażką różnicą 14 trafień — relacjonuje szkoleniowiec.</div><br/><div class="p">Kolejną grą kontrolną było spotkanie ze <b>Szczypiorniakiem Olsztyn</b> (także I liga). Tu również przeciwnicy byli górą — 26:37 (13:19). Jedynka w swoich mediach klubowych zwracała uwagę na fakt, że zespołowi brakuje jeszcze odpowiedniego zgrania i skuteczności, jednocześnie dziękując swoim kibicom za wielkie wsparcie w tym spotkaniu. <br/>
— Mecze, nawet sparingowe, z drużynami z Olsztyna są dla nas dość specyficzne. Zawodnicy zespołów przeważnie znają się dobrze, albo nawet bardzo dobrze i w trakcie takich pojedynków — zupełnie niepotrzebnie — próbują <b>coś sobie udowodnić</b> nawzajem. A piłka ręczna to gra zespołowa — tak ten test-mecz ocenia Krzysztof Farjaszewski. </div><br/><div class="p">Ostatnim akordem, jeśli chodzi o granie przed sezonem, był <u>turniej o puchar burmistrza Bartoszyc,</u> w którym rywalizowały cztery zespoły. Dla każdego z nich udział w imprezie był elementem przygotowań do sezonu ligowego. W półfinałach <b>Szczypiorniak Olsztyn</b>, który wystawił przede wszystkim juniorów, przegrał z <b>Jedynką</b> 25:28 (12:12), natomiast <b>BSMS Bartoszyce</b> musiała uznać wyższość <b>Szczypiorniaka Dąbrowa Białostocka</b> — goście zwyciężyli 27:26 (13:11). W finale morążanie ograli szczypiornistów z Dąbrowy Białostockiej 31:27 (15:11). </div><br/><div class="p">Do Jedynki trafiły także <b>nagrody indywidualne</b>: MVP turnieju został pozyskany przed tym sezonem <b>Mikołaj Sowiński</b>, a najlepszym bramkarzem rozgrywek wybrano <b>Mateusza Plaka</b>.</div><br/><div class="p">Sparingi sparingami, najważniejsza jednak i tak jest liga. A ta rozpoczyna się już w <b>czwartek 22 września</b> — w pierwszej kolejce zespół z Morąga gra na wyjeździe, początek pojedynku z <b>Samborem Tczew</b> o <b>19.30</b>. Przed swoją, bardzo docenianą przez drużynę publicznością, zespół Krzysztofa Farjaszewskiego zaprezentuje się <b>w sobotę 1 października</b>, kiedy to w hali sportowej gimnazjum nr 1 w Morągu podejmie <b>drugą drużynę Szczypiorniaka Olsztyn</b>. Początek tego meczu o <b>18.00</b>. </div><br/><div class="p"><b>ZAGRAJĄ W II LIDZE W SEZONIE 2022/23:</b><br/>
• AZS Fahrenheit Gdańsk<br/>
• SPR Wybrzeże Gdańsk	<br/>
• Sambor Latocha Agropom Tczew<br/>
• Pogoń Handball Szczecin<br/>
• SMS ZPRP II Kwidzyn<br/>
• MTS Kwidzyn<br/>
• Czarni Olecko<br/>
• Handball Czersk<br/>
• AZS UKW Bydgoszcz<br/>
• Szczypiorniak II Olsztyn<br/>
• BSMS Bartoszyce<br/>
• Jedynka Kodo Morąg</div><br/><div class="p"><u><b>KADRA JEDYNKI MORĄG NA SEZON 2022/23:</b></u><br/>
Bartosz Bartnicki, nr 13<br/>
Patryk Buluk, nr 24<br/>
Adam Cudzewicz, nr 17 (przyszedł)<br/>
Piotr Deptuła, nr 18 (przyszedł)<br/>
Jakub Frydrychowicz, nr 11 (przyszedł)<br/>
Grzegorz Giżyński, nr 15<br/>
Patryk Golon, nr 10<br/>
Miłosz Gulczyński, nr 14 (debiut — wychowanek)<br/>
Bartosz Idzikowski, nr 7<br/>
Adam Jastrzębski, nr 3<br/>
Piotr Karwowski, nr 8<br/>
Jakub Kopówka, nr 6 (debiut — wychowanek)<br/>
Grzegorz Kozłowski, nr 9<br/>
Dominik Latarski, nr 4<br/>
Mateusz Liszewski, nr 2<br/>
Jakub Majek, nr 20<br/>
Marcin Pecyna, nr 23 (przyszedł)<br/>
Mateusz Plak, nr 31 (przyszedł)<br/>
Norman Robak, nr 19<br/>
Dominik Rogala, nr 25<br/>
Mikołaj Sowiński, nr 12 (przyszedł)<br/>
Adrian Zalewski, nr 33</div><br/><div class="p"><b><u>Odeszli przed sezonem:</u></b><br/>
Karol Kosiński, Damian Koprowski, Gustaw Bartnicki, Janusz Bartnicki,</div><br/><div class="p"><i>zico<br/>
m.partyga@gazetaolsztynska.pl</i></div><br/> </div>
</div>
<div class="col-12 col-md-9 mb-4">
<div class="gnews">
<a class="gnews-link" href="https://news.google.com/u/1/publications/CAAqBwgKMIaxpgsw7ru-Aw?hl=pl&gl=PL&ceid=PL:pl">Subskrybuj
"Gazetę Olsztyńską" na Google News</a>
</div>
<div class="kupgazete my-3">
<a href="http://kupgazete.pl/" target="_blank"><img src="https://m.wm.pl/gofiles/TGMO_01.jpg"/></a>
<a href="http://kupgazete.pl/" target="_blank"><strong>Już dziś! <br/>
Nowe wydanie Gazety Olsztyńskiej!</strong><br/>
Szukaj nas w kioskach lub na kupgazete.pl</a>
</div>
</div>
<div class="article-footer col-12 col-md-9">
<div class="row justify-content-between">
<div class="tagi col-12 col-sm-5">
<div>Tagi:</div>
<a href="/tag/Mor%C4%85g" title="Morąg">Morąg</a> <a href="/tag/sport" title="sport">sport</a> <a href="/tag/pi%C5%82ka+r%C4%99czna" title="piłka ręczna">piłka ręczna</a> <a href="/tag/II+liga" title="II liga">II liga</a> <a href="/tag/Jedynka+Mor%C4%85g" title="Jedynka Morąg">Jedynka Morąg</a> <a href="/tag/sezon+2022%2F23" title="sezon 2022/23">sezon 2022/23</a> <a href="/tag/" title=""></a> </div>
<div class="info-soc col-12 col-sm-7 col-lg-5 text-right">
<div class="row align-items-center">
<div class="author col-6 col-sm-7 col-lg-8">
<div><div style="float:left;"><img src=""/></div><div style="float:left;text-align:center;line-height:20px;"><span>Mateusz Partyga</span><br/><a href="/author/index/id/19">więcej od tego autora</a></div><div style="clear:both;"></div></div><br/>
</div>
<div class="share-box horizontal"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script> </div>
</div>
</div>
</div>
<div class="article-comments col-12 col-md-9">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/morag/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/867854">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/morag/user/login/redirect/article/id/867854">Zaloguj się</a> lub <a class="fb" href="/morag/user/login-by-facebook/redirect/article/id/867854">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<script data-key="E0E3-10D9-9726-D51F-1jFO7F">var __nc_widgets=__nc_widgets||[];var __nc_j=__nc_j||null;__nc_widgets.push(['E0E3-10D9-9726-D51F-1jFO7F','gazetaolsztynska.pl','recommendation',1,1]);(function(){var __nc=document.createElement('script');__nc.type='text/javascript';__nc.async=true;__nc.id='Nextclick_Manager';__nc.src='//nextclick.pl/widget/widget.recommendation.1.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(__nc,s);})();</script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="page">
<div class="wide bottom-gradient">
<div class="container">
<div class="footer row">
<div class="foot-left col-12 col-md-6 col-lg-7">
<a class="foot-logo" href="#">
<img src="/i/go/xgazetaolsztynska.pl.2015.png.pagespeed.ic.hbpIkBOVZe.png" alt="GazetaOlsztyńska.pl"/>
</a>
<div class="links row">
<ul class="col-4">
<li><a>Pilne</a></li>
<li><a href="/koronawirus">Koronawirus</a></li>
<li><a href="/Wiadomosci/1308-0.html">Wiadomości</a></li>
<li><a href="/sport/10-0">Sport</a></li>
<li><a>Rozrywka</a></li>
<li><a>Olsztyn</a></li>
</ul>
<ul class="col-4">
<li><a href="/plebiscyty">Plebiscyty</a></li>
<li><a href="/ogloszenia">Ogłoszenia</a></li>
<li><a href="/ogloszenia/nieruchomości" title="Ogłoszenia nieruchomości">Nieruchomości</a>
</li>
<li><a href="/ogloszenia/motoryzacja" title="Ogłoszenia motoryzacyjne">Motoryzacja</a></li>
<li><a href="/ogloszenia/drobne" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="/ogloszenia/praca" title="Ogłoszenia motoryzacyjne">Praca</a></li>
</ul>
<ul class="col-4">
<li><a>O nas</a></li>
<li><a>Media</a></li>
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Pracuj u
nas</a></li>
<li><a>Redakcja</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<div class="info row">
<span class="col-4">
Morąg w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Morąga i powiatu. Twórz z nami swój serwis miasta Morąg, dodawaj informacje, komentuj, dziel się newsami.<br/> </span><span class="col-4"> </span><span class="col-4"> Adres redakcji:<br/> ul. Jana Pawła II 2,14-300 Morąg<br/> tel: 89 757-52-57<br/> <a href="mailto:morag@gazetaolsztynska.pl">morag@gazetaolsztynska.pl</a><br/> Skype: go-morag<br/> </span><span class="col-4"> Biuro reklamy internetowej <br/> tel: 89 757-52-57,<br/> <a href="mailto:r.morag@gazetaolsztynska.pl">r.morag@gazetaolsztynska.pl</a><br/> </span>
</div>
</div>
<div class="foot-center col-12 col-md-5 col-lg-4">
<h2>Bądź na bieżąco!</h2>
<p>Najświeższe informacje przygotowane przez Redakcję zawsze na Twojej skrzynce e-mail. Zapisz się
dzisiaj.</p>
<form method="post" action="/newsletter/add" class="newsletter">
<label for="email">Adres e-mail:</label>
<input type="email" id="email" name="email" value="" placeholder="jan@kowalski.pl" required />
<div class="form-check">
<input class="form-check-input" type="checkbox" id="statute" name="statute" value="1" required />
<label class="form-check-label" for="statute"><a href="https://gazetaolsztynska.pl/691562,Regulamin-Korzystania-z-Serwisow-GRUPY-WM-Sp-z-oo-w-Olsztynie-w-rozumieniu-art-8-ustawy-o-swiadczeniu-uslug-droga-elektroniczna.html" target="_blank">Akceptuję Regulamin GazetaOlsztynska.pl dotyczący Profilu GO, dostępu do treści redakcyjnych, newslettera, ogłoszeń internetowych i dziennikarstwa obywatelskiego</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="consent" name="consent" value="1" required />
<label class="form-check-label" for="consent"><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html" target="_blank">Akceptuję Politykę Prywatności Grupy WM Sp. z o. o.</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="marketing" name="marketing" value="1"/>
<label class="form-check-label" for="marketing">Wyrażam zgodę na otrzymywanie informacji handlowych na podany adres mailowy dostarczonych przez Grupę WM Sp. z o. o. w imieniu własnym i Partnerów</label>
</div>
<button type="submit" class="btn btn-white">Zapisz się</button>
</form>
</div>
<div class="foot-right col-12 col-md-1">
<div class="row justify-content-between">
<div class="col"></div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/">
<i class="icon-icon_facebook"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://twitter.com/Olsztynska">
<i class="icon-icon_twitter"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska">
<i class="icon-icon_youtube"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.instagram.com/gazetaolsztynska/">
<i class="icon-icon_instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide bottom-line">
<div class="container">
<div class="row justify-content-between">
<div class="col-12 col-sm-4 mt-1 mb-2">
<ul>
<li>
<a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka
Prywatności</a></li>
<li><a href="/Regulaminy/821-1.html">Regulaminy</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<span class="col-12 col-sm-8 mt-1 mb-2">
2001-2022 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
</span>
</div>
</div>
</div>
</div>
<script src="/js/lightbox-2.11.1/lightbox.min.js.pagespeed.jm.PopPrRKZcx.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Morag','sport','pilka-reczna','II-liga','Jedynka-Morag','sezon-202223','Sport']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/867854/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/867854/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/867854",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/867854/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/867854/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>if($(".profile-menu").length){$(".profile-menu a").removeClass("active");$(".profile-menu a").each(function(){var expr1="/morag/867854,Cel-na-nowy-sezon-Pierwsza-trojka.html";if($(this).attr("href")==expr1||($(this).attr("href").substring(0,$(this).attr("href").lastIndexOf("/")).replace("/","")=="index"&&!$(document).find(".profile-menu a.active[href=\"/morag/867854,Cel-na-nowy-sezon-Pierwsza-trojka.html\"]").length>0)){$(".profile-menu a").removeClass("active");$(this).addClass("active");}});}</script>
<script>$(".mobile-menu-btn a").click(function(){$(".mobile-menu").toggle();$("html, body").toggleClass("hide-overflow");});</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
<script charset='UTF-8' src='https://gazetaolsztynska.push-ad.com/integration.php' async></script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><link href="/s/lightbox-2.11.1/A.lightbox.min.css.pagespeed.cf.-H3y8wGAzi.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-3.0.css,qxMf.pagespeed.cf.LS8DEhdhzJ.css" media="screen" rel="stylesheet" type="text/css"/><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
