<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><link href="/s/lightbox-2.11.1/A.lightbox.min.css.pagespeed.cf.-H3y8wGAzi.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-3.0.css,qxMf.pagespeed.cf.33LXkmrBYP.css" media="screen" rel="stylesheet" type="text/css"/><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Ostatnie dni głosowania! Oni kandydują do tytułu Zimowy Brzdąc 2021 - Iława</title> <meta property="og:title" content="Ostatnie dni głosowania! Oni kandydują do tytułu Zimowy Brzdąc 2021"/>
<meta property="og:url" content="https://gazetaolsztynska.pl/ilawa/789331,Ostatnie-dni-glosowania-Oni-kandyduja-do-tytulu-Zimowy-Brzdac-2021.html"/>
<meta property="og:image" content="https://m.wm.pl/2021/12/n/wojciech-jankowski-795928.jpg"/>
<meta name="keywords" content="Zimowy brzdąc,nasza akcja,plebiscyt,Iława,powiat iławski,Edu"/>
<meta name="description" content="Jeszcze tylko przez kilka dni będzie trwało głosowanie na Zimowego Brzdąca. Zgłoszonych do zabawy jest szesnaścioro dzieci. Na wszystkie można głosować."/>
<meta property="fb:app_id" content="292674670762663"/>
<link href="https://m.wm.pl/2021/12/n/wojciech-jankowski-795928.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=820310423"/>
<meta property="fb:pages" content="313739633054"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-15927154-1');</script>
</head>
<body class="article">
<div class="ad ad-screening" id="art_wtg_screening"></div>
<div class="page">
<div id="headline" class="wide"></div>
<div id="header" class="container">
<div class="header row justify-content-between">
<div class="col-12">
<div id="logo" class="head-block left lc">
<a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img class="citi" src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/miasta/l/xGazeta-Olsztynska-135lat-v2.png.pagespeed.ic.T7Nveb5IAO.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="links wrap-blocks">
<div class="btn-wrapper">
<a href="/search/index" class="btn-small btn-gray"><i class="icon-icon_search2"></i></a>
<a href="/user/login/" class="btn-small btn-gray"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-menu container">
<div class="row justify-content-between">
<div id="logo" class="col-10 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img class="citi" src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/miasta/l/xGazeta-Olsztynska-135lat-v2.png.pagespeed.ic.T7Nveb5IAO.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="mobile-menu-btn col-2 align-items-center">
<a class="icon-mobile_close"></a>
</div>
<div class="col-12 align-self-center">
<ul class="mobile-menu-wrap">
<ul class="navigation">
<li>
<a id="menu-472" href="/">Strona główna</a>
</li>
<li>
<a id="menu-454" href="/ilawa/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-456" href="/Ilawa/Na-sygnale/322-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-457" href="/Ilawa/Sport/321-0.html">Sport</a>
</li>
<li>
<a id="menu-1327" href="/Ilawa/Nasze-szkoly/323-0.html">Nasze szkoły</a>
</li>
<li>
<a id="menu-1582" href="/ilawa/historia">Historia</a>
</li>
<li>
<a id="menu-681" title="Komentarze użytkowników" href="/ilawa/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-458" href="/ilawa/fotogalerie">Galerie</a>
</li>
<li>
<a id="menu-2391" title="Lato 2021 w Iławie! Imprezy, wydarzenia, turystyka. " href="/ilawa/wakacje-w-ilawie">WAKACJE W IŁAWIE</a>
</li>
</ul> </ul>
</div>
<div class="col-12 align-self-end justify-content-center mb-5">
<div class="profile-links">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</div>
<div class="links mt-3">
<a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i class="icon-icon_facebook"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i class="icon-icon_twitter"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i class="icon-icon_youtube"></i></a>
<a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i class="icon-icon_instagram"></i></a>
<a class="btn-small btn-gray" href="/search/index"><i class="icon-icon_search2"></i></a>
<a class="btn-small btn-gray" href="/user/login/"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
<div class="header-mobile container">
<div class="row justify-content-between">
<div id="logo" class="col-10 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img class="citi" src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/miasta/l/xGazeta-Olsztynska-135lat-v2.png.pagespeed.ic.T7Nveb5IAO.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="mobile-menu-btn col-2 align-items-center">
<a class="icon-mobile_menu"></a>
</div>
</div>
</div>
<div class="wide main-menu">
<div class="container">
<div class="row justify-content-between">
<ul class="col-12 col-lg-9">
<ul class="navigation">
<li>
<a id="menu-472" href="/">Strona główna</a>
</li>
<li>
<a id="menu-454" href="/ilawa/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-456" href="/Ilawa/Na-sygnale/322-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-457" href="/Ilawa/Sport/321-0.html">Sport</a>
</li>
<li>
<a id="menu-1327" href="/Ilawa/Nasze-szkoly/323-0.html">Nasze szkoły</a>
</li>
<li>
<a id="menu-1582" href="/ilawa/historia">Historia</a>
</li>
<li>
<a id="menu-681" title="Komentarze użytkowników" href="/ilawa/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-458" href="/ilawa/fotogalerie">Galerie</a>
</li>
<li>
<a id="menu-2391" title="Lato 2021 w Iławie! Imprezy, wydarzenia, turystyka. " href="/ilawa/wakacje-w-ilawie">WAKACJE W IŁAWIE</a>
</li>
</ul> </ul>
<span class="small-menu col-12 col-lg-3 col-xl-2">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</span>
</div>
</div>
</div>
</div>
<div id="content" class="site is_new">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<div class="ad ad-billboard" id="art_wtg_billboard"></div></div>
<div class="content container">
<div class="row justify-content-center pos-relative">
<div class="sticky-left"><div class="share-box"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script></div>
<div class="title col-12 col-md-9 mt-5 mb-3">
<h1>Ostatnie dni głosowania! Oni kandydują do tytułu Zimowy Brzdąc 2021</h1>
</div>
<div class="info col-12 col-md-9 mb-3">
<div class="date">
<span>2021-12-09 09:14:38 (ost. akt: 2021-12-09 09:16:01)</span>
</div>
</div>
<div class="col-12">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2021/12/orig/wojciech-jankowski-795928.jpg" data-lightbox="image"><img src="https://m.wm.pl/2021/12/z9/wojciech-jankowski-795928.jpg" alt="Wojtek Jankowski z Iławy"/></a><p class="description">Wojtek Jankowski z Iławy</p><p class="author">Autor zdjęcia: archiwum prywatne</p></div>	</div>
<div class="main-text col-12 col-md-11 mt-5 mb-2">
<div class="row justify-content-center">
<div class="lead-text col-12 col-md-10 mb-2 font-weight-bold">
Jeszcze tylko przez kilka dni będzie trwało głosowanie na Zimowego Brzdąca. Zgłoszonych do zabawy jest szesnaścioro dzieci. Na wszystkie można głosować. </div>
</div>
<div class="art-text intextAd">
<div class="p">Mały laureat (lub laureatka) pojawi się na okładce Gazety Iławskiej w grudniu. To będzie wspaniały prezent pod choinkę dla dziadków i najbliższych. Aktualne wyniki prezentujemy poniżej:</div><br/><div class="p"><br/>
<iframe src="https://apps.qiwi.pl/plebiscites/list/1329ytfru362d7vubkyem6cx5x0e17ry/?f=html&t=171&o=valueTotal&d=d&smsinfo_font=normal%2011px%20Arial&option_font=bold%2013px%20Arial&gateprefix_color=e00000&votes_color=ffffff&smsinfo_color=888888&option_color=000000&line_color=e00000&footer_text=&votes_background=e00000&line_height=8&positions_count=0&positions_show=0&sig=81051952a2355258ec57befc278bbdd5" " height="1600" width="100%" scrolling="no" allowtransparency="true" frameborder="0"></iframe></div><br/><div class="p"><br/>
<table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/nikodem-wasiewski-793217.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/nikodem-wasiewski-793217.jpg" alt=""/></a><br/>
Nikodem Wasiewski z Ogrodzieńca w gminie Kisielice jest bardzo energiczny i ruchliwy. Raczkuje, staje przy meblach, kuca. Jest również małym bystrzakiem. Jak pisze jego mama, pani Anna, nie tylko rozumie proste polecenia, ale i wie, jak zwrócić na siebie uwagę. Uwielbia się dużo śmiać i popisywać swoimi umiejętnościami.<br/>
Żeby zagłosować na Nikodema, wystarczy wysłać sms o treści gi.zb.1 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><br/>
<table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/mikolaj-kozicki-793214.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/mikolaj-kozicki-793214.jpg" alt=""/></a><br/>
Mikołaj Kozicki to roczniak z Iławy. Jest dzieckiem energicznym i bardzo towarzyskim, zawsze uśmiechnięty oraz ciekawski wszystkiego, co zobaczy czy usłyszy. Uwielbia się przytulać - tak pisze o nim mama Sandra.<br/>
Żeby zagłosować na Mikołaja, wystarczy wysłać sms o treści gi.zb.2 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/blanka-kozicka-793199.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/z6/blanka-kozicka-793199.jpg" alt=""/></a><br/>
Blanka Kozicka z Iławy ma 6 lat i uczęszcza do przedszkola. To siostra Mikołaja. Jest radosna i pełna energii, żartobliwa i opiekuńcza. Uwielbia śpiewać, tańczyć, grać w piłkę i wymyślać różne zabawy. Kocha zwierzęta rożnego gatunku, rasy czy pochodzenia.<br/>
Żeby zagłosować na Blankę, wystarczy wysłać sms o treści gi.zb.3 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><br/>
<table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/alicja-bujak-793196.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/alicja-bujak-793196.jpg" alt=""/></a><br/>
Alicja Bujak z Susza ma 3 lata i – jak pisze jej mama – jest mała, ale bardzo utalentowana. Uwielbia śpiewać i uczyć się angielskich słówek.<br/>
Żeby zagłosować na Alicję, wystarczy wysłać sms o treści gi.zb.4 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><br/>
<table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/zuzanna-lipin-ska-z-biskupca-793220.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/zuzanna-lipin-ska-z-biskupca-793220.jpg" alt=""/></a><br/>
Zuzanna Lipińska z Biskupca koło Iławy ma 2 latka. Jest bardzo pogodnym i radosnym dzieckiem. Jej mama Malwina napisała do nas, że Zuzia jest najukochańsza oraz zawsze uśmiechnięta.<br/>
Żeby zagłosować na Zuzannę, wystarczy wysłać sms o treści gi.zb.5 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/iga-wierzbicka-793204.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/iga-wierzbicka-793204.jpg" alt=""/></a><br/>
Iga Wierzbicka z Iławy ma trzy lata. Jest małą rozrabiarą, jak pisze o niej mama Roksana, ale równocześnie jest najukochańszym dzieckiem na świecie.<br/>
Żeby zagłosować na Igę, wystarczy wysłać sms o treści gi.zb.6 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/kornel-zmora-z-ilawy-793209.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/kornel-zmora-z-ilawy-793209.jpg" alt=""/></a><br/>
Kornel Zmora z Iławy ma pięć lat. To bardzo energiczne dziecko, kocha zabawę na świeżym powietrzu, piszą jego rodzice. Uwielbia zwierzęta. Jest cudownym, zawsze uśmiechniętym dzieckiem.<br/>
Żeby zagłosować na Kornela, wystarczy wysłać sms o treści gi.zb.7 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/nadia-ulatowska-z-ilawy-793215.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/nadia-ulatowska-z-ilawy-793215.jpg" alt=""/></a><br/>
Nadia Ulatowska z Iławy jest energicznym, wesołym dzieckiem, jak piszą jej rodzice. Kocha zabawę, lubi spacerować i uwielbia zwierzaki. Na zdjęciu miała niespełna roczek, dziś to już wyrośnięta pannica, bo ma rok i siedem miesięcy!<br/>
Żeby zagłosować na Nadię, wystarczy wysłać sms o treści gi.zb.8 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/alicja-niedzio-lka-z-ilawy-793197.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/alicja-niedzio-lka-z-ilawy-793197.jpg" alt=""/></a><br/>
Alicja Niedziółka z Iławy ma 2 latka i 3 miesiące. Co lubi? Wręcz uwielbia spacery po lesie, pisze wycieczki oraz poznawanie przyrody.<br/>
Żeby zagłosować na Alicję, wystarczy wysłać sms o treści gi.zb.9 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/kacper-wis-niewski-z-ilawy-793207.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/kacper-wis-niewski-z-ilawy-793207.jpg" alt=""/></a><br/>
Kacper Wiśniewski z Iławy ma 3 lata i chodzi do Miejskiego Przedszkola nr 2 w Iławie. Uwielbia kolorować, układać puzzle i klocki. Lubi bawić się samochodami i misiami, jak nam powiedziała jego mama.<br/>
Żeby zagłosować na Kacpra, wystarczy wysłać sms o treści gi.zb.10 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><br/>
<table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/wiktor-lata-z-ilawy-793218.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/z6/wiktor-lata-z-ilawy-793218.jpg" alt=""/></a><br/>
Wiktor Łata to ośmiolatek z Iławy. Chodzi do pierwszej klasy Szkoły Podstawowej nr 3. Uwielbia lekcje w-f i jazdę na rowerze. Interesuje się przyrodą. Jest muzykalny i jego mama Kamila zastanawia się nad zapisaniem go do szkoły muzycznej.<br/>
Żeby zagłosować na Wiktora, wystarczy wysłać sms o treści gi.zb.11 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/adrianna-skonieczna-z-ilawy-793191.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/adrianna-skonieczna-z-ilawy-793191.jpg" alt=""/></a><br/>
Adrianna Skonieczna ma 2,5 roku. Najbardziej lubi jeść rosołek i teraz – w okresie jesienno–zimowym – mandarynki. Uwielbia bawić się z dziećmi oraz wychodzić na spacery ze swoim psem - Hazim.<br/>
Żeby zagłosować na Adriannę, wystarczy wysłać sms o treści gi.zb.12 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/filip-ruczyn-ski-z-ilawy-793202.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/filip-ruczyn-ski-z-ilawy-793202.jpg" alt=""/></a><br/>
Filip Ruczyński ma 4,5 roku. Filipek to dziecko pełne energii, swoim pozytywnym nastawieniem do świata zaraża innych – tak pisze o nim mama Agnieszka. Jest bardzo przyjazny w stosunku do ludzi i przez to bardzo lubiany wśród rówieśników, a także dorosłych.<br/>
Żeby zagłosować na Filipa, wystarczy wysłać sms o treści gi.zb.13 na numer 7248.</div><br/><div class="p"></td></tr></table></div><br/><div class="p"><br/>
<table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/alan-da-browski-ze-stanowa-793193.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/alan-da-browski-ze-stanowa-793193.jpg" alt=""/></a><br/>
Alan Dąbrowski ma 2,5 roku. Razem z rodzinką mieszka w Stanowie w gminie Iława. Jak pisze jego mama, to uroczy chłopczyk, który kocha wszelkiego rodzaju zwierzątka, uwielbia spędzać czas na świeżym powietrzu. Jest bardzo wesołym i pogodnym dzieckiem.<br/>
Żeby zagłosować na Alana, wystarczy wysłać sms o treści gi.zb.14 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/11/orig/marcel-waszelewski-z-pikusa-793212.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/marcel-waszelewski-z-pikusa-793212.jpg" alt=""/></a><br/>
Marcel Waszelewski je wszystko, jest wręcz łakomczuchem, jak nam opowiedziała jego mama Sylwia. Wszędzie go pełno. – Jest moim najsłodszym rozrabiaką – mówi pani Sylwia.<br/>
Żeby zagłosować na Marcela, wystarczy wysłać sms o treści gi.zb.15 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><table class="list"><tr class="bg0"><td><br/>
<a href="https://m.wm.pl/2021/12/orig/wojciech-jankowski-795928.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/12/n/wojciech-jankowski-795928.jpg" alt="Wojtek Jankowski z Iławy"/></a><br/>
Wojciech Jankowski ma prawie 5 lat. Uwielbia zabawy na świeżym powietrzu oraz przyrodę. Z ciekawością przygląda się nowym, nieznanym dotąd rzeczom lub zwierzętom. Jest miłośnikiem Kinder niespodzianek. <br/>
Żeby zagłosować na Wojtka, wystarczy wysłać sms o treści gi.zb.16 na numer 7248.<br/></td></tr></table></div><br/><div class="p"><h3><br/>
Jak zgłosić swoje dziecko?</h3><br/>
Wystarczy przysłać jedno jego zdjęcie na adres: ilawa@gazetaolsztynska.pl Wielkość zdjęcia nie może przekraczać 5 MB. W temacie e-maila należy wpisać: Zimowy Brzdąc 2021. Prawidłowe zgłoszenie dziecka do plebiscytu powinno zawierać: zgodę co najmniej jednego rodzica lub opiekuna prawnego na wykorzystanie wizerunku dziecka na potrzeby plebiscytu, akceptację postanowień regulaminu, imię i nazwisko dziecka, wiek, miejscowość oraz numer telefonu kontaktowego. Bardzo prosimy o dopisanie kilku zdań charakterystyki.</div><br/><div class="p">W plebiscycie mogą brać udział dzieci urodzone po 5 listopada 2009 roku. Plebiscyt trwa od 5 listopada 2021 roku do 12 grudnia 2021 roku i swoim zasięgiem obejmuje woj. warmińsko–mazurskie. Głosowanie rozpoczyna się w momencie pierwszego zgłoszenia w danym powiecie i trwa do godziny 23.59 dnia 12 grudnia 2021 roku. Regulamin znajduje się na naszej stronie internetowej.</div><br/><div class="p">Redakcja Gazety Iławskiej</div><br/><div class="p">Fot. archiwum prywatne</div><br/><div class="p"></div><br/> </div>
</div>
<div class="col-12 col-md-9 mb-4">
<div class="gnews">
<a class="gnews-link" href="https://news.google.com/u/1/publications/CAAqBwgKMIaxpgsw7ru-Aw?hl=pl&gl=PL&ceid=PL:pl">Subskrybuj "Gazetę Olsztyńską" na Google News</a>
</div>
</div>
<div class="article-footer col-12 col-md-9">
<div class="row justify-content-between">
<div class="tagi col-12 col-sm-5">
<div>Tagi:</div>
<a href="/tag/Zimowy+brzd%C4%85c" title="Zimowy brzdąc">Zimowy brzdąc</a> <a href="/tag/nasza+akcja" title="nasza akcja">nasza akcja</a> <a href="/tag/plebiscyt" title="plebiscyt">plebiscyt</a> <a href="/tag/I%C5%82awa" title="Iława">Iława</a> <a href="/tag/powiat+i%C5%82awski" title="powiat iławski">powiat iławski</a> </div>
<div class="info-soc col-12 col-sm-7 col-lg-5 text-right">
<div class="row align-items-center">
<div class="author col-6 col-sm-7 col-lg-8">
<div><div style="float:left;"><img src=""/></div><div style="float:left;text-align:center;line-height:20px;"><span>Edyta Kocyła-Pawłowska</span><br/><a href="/author/index/id/20">więcej od tego autora</a></div><div style="clear:both;"></div></div><br/>
</div>
<div class="share-box horizontal"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script> </div>
</div>
</div>
</div>
<div class="article-comments col-12 col-md-9">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/ilawa/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/789331">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/ilawa/user/login/redirect/article/id/789331">Zaloguj się</a> lub <a class="fb" href="/ilawa/user/login-by-facebook/redirect/article/id/789331">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<script data-key="E0E3-10D9-9726-D51F-1jFO7F">var __nc_widgets=__nc_widgets||[];var __nc_j=__nc_j||null;__nc_widgets.push(['E0E3-10D9-9726-D51F-1jFO7F','gazetaolsztynska.pl','recommendation',1,1]);(function(){var __nc=document.createElement('script');__nc.type='text/javascript';__nc.async=true;__nc.id='Nextclick_Manager';__nc.src='//nextclick.pl/widget/widget.recommendation.1.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(__nc,s);})();</script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="page">
<div class="wide bottom-gradient">
<div class="container">
<div class="footer row">
<div class="foot-left col-12 col-md-6 col-lg-7">
<a class="foot-logo" href="#">
<img src="/i/go/xgazetaolsztynska.pl.2015.png.pagespeed.ic.hbpIkBOVZe.png" alt="GazetaOlsztyńska.pl"/>
</a>
<div class="links row">
<ul class="col-4">
<li><a>Pilne</a></li>
<li><a href="/koronawirus">Koronawirus</a></li>
<li><a href="/Wiadomosci/1308-0.html">Wiadomości</a></li>
<li><a href="/sport/10-0">Sport</a></li>
<li><a>Rozrywka</a></li>
<li><a>Olsztyn</a></li>
</ul>
<ul class="col-4">
<li><a href="/plebiscyty">Plebiscyty</a></li>
<li><a href="/ogloszenia">Ogłoszenia</a></li>
<li><a href="/ogloszenia/nieruchomości" title="Ogłoszenia nieruchomości">Nieruchomości</a>
</li>
<li><a href="/ogloszenia/motoryzacja" title="Ogłoszenia motoryzacyjne">Motoryzacja</a></li>
<li><a href="/ogloszenia/drobne" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="/ogloszenia/praca" title="Ogłoszenia motoryzacyjne">Praca</a></li>
</ul>
<ul class="col-4">
<li><a>O nas</a></li>
<li><a>Media</a></li>
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Pracuj u
nas</a></li>
<li><a>Redakcja</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<div class="info row">
<span class="col-4">
Iława w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Iławy i powiatu. Twórz z nami swój serwis miasta Iława, dodawaj informacje, komentuj, dziel się newsami.<br/> </span><span class="col-4"> </span><span class="col-4">  <b>Adres redakcji:</b> <br/> ul. Sobieskiego 1/1/k, 14-200 Iława <br/> tel./fax: 89 648 77 36 <br/> e-mail: <a href="mailto:ilawa@gazetaolsztynska.pl">ilawa@gazetaolsztynska.pl</a> <br/> Skype: go-ilawa<br/> </span><span class="col-4"> <b>Biuro reklamy internetowej:</b> <br/> tel./fax: 89 648 77 36, 89 648 88 91 <br/> e-mail: <a href="mailto:r.ilawa@gazetaolsztynska.pl">r.ilawa@gazetaolsztynska.pl</a><br/> </span><span class="col-4"> </span><span class="col-4"> </span>
</div>
</div>
<div class="foot-center col-12 col-md-5 col-lg-4">
<h2>Bądź na bieżąco!</h2>
<p>Najświeższe informacje przygotowane przez Redakcję zawsze na Twojej skrzynce e-mail. Zapisz się
dzisiaj.</p>
<form method="post" action="/newsletter/add" class="newsletter">
<label for="email">Adres e-mail:</label>
<input type="email" id="email" name="email" value="" placeholder="jan@kowalski.pl" required />
<div class="form-check">
<input class="form-check-input" type="checkbox" id="statute" name="statute" value="1" required />
<label class="form-check-label" for="statute"><a href="https://gazetaolsztynska.pl/691562,Regulamin-Korzystania-z-Serwisow-GRUPY-WM-Sp-z-oo-w-Olsztynie-w-rozumieniu-art-8-ustawy-o-swiadczeniu-uslug-droga-elektroniczna.html" target="_blank">Akceptuję Regulamin GazetaOlsztynska.pl dotyczący Profilu GO, dostępu do treści redakcyjnych, newslettera, ogłoszeń internetowych i dziennikarstwa obywatelskiego</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="consent" name="consent" value="1" required />
<label class="form-check-label" for="consent"><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html" target="_blank">Akceptuję Politykę Prywatności Grupy WM Sp. z o. o.</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="marketing" name="marketing" value="1"/>
<label class="form-check-label" for="marketing">Wyrażam zgodę na otrzymywanie informacji handlowych na podany adres mailowy dostarczonych przez Grupę WM Sp. z o. o. w imieniu własnym i Partnerów</label>
</div>
<button type="submit" class="btn btn-white">Zapisz się</button>
</form>
</div>
<div class="foot-right col-12 col-md-1">
<div class="row justify-content-between">
<div class="col"></div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/">
<i class="icon-icon_facebook"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://twitter.com/Olsztynska">
<i class="icon-icon_twitter"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska">
<i class="icon-icon_youtube"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.instagram.com/gazetaolsztynska/">
<i class="icon-icon_instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide bottom-line">
<div class="container">
<div class="row justify-content-between">
<div class="col-12 col-sm-4 mt-1 mb-2">
<ul>
<li>
<a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka
Prywatności</a></li>
<li><a href="/Regulaminy/821-1.html">Regulaminy</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<span class="col-12 col-sm-8 mt-1 mb-2">
2001-2021 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
</span>
</div>
</div>
</div>
</div>
<script src="/js/lightbox-2.11.1/lightbox.min.js.pagespeed.jm.PopPrRKZcx.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Zimowy-brzdac','nasza-akcja','plebiscyt','Ilawa','powiat-ilawski','Edu']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/789331/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/789331/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/789331",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/789331/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/789331/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>if($(".profile-menu").length){$(".profile-menu a").removeClass("active");$(".profile-menu a").each(function(){var expr1="/ilawa/789331,Ostatnie-dni-glosowania-Oni-kandyduja-do-tytulu-Zimowy-Brzdac-2021.html";if($(this).attr("href")==expr1||($(this).attr("href").substring(0,$(this).attr("href").lastIndexOf("/")).replace("/","")=="index"&&!$(document).find(".profile-menu a.active[href=\"/ilawa/789331,Ostatnie-dni-glosowania-Oni-kandyduja-do-tytulu-Zimowy-Brzdac-2021.html\"]").length>0)){$(".profile-menu a").removeClass("active");$(this).addClass("active");}});}</script>
<script>$(".mobile-menu-btn a").click(function(){$(".mobile-menu").toggle();$("html, body").toggleClass("hide-overflow");});</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
<script charset='UTF-8' src='https://gazetaolsztynska.push-ad.com/integration.php' async></script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
</body>
</html>
