<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style media="screen">.lb-loader,.lightbox{text-align:center;line-height:0;position:absolute;left:0}.lightboxOverlay{position:absolute;top:0;left:0;z-index:9999;background-color:#000;filter:alpha(Opacity=80);opacity:.8;display:none}.lightbox{width:100%;z-index:10000;font-weight:400;outline:0}.lightbox .lb-image{display:block;height:auto;max-width:inherit;max-height:none;border-radius:3px;border:4px solid #fff}.lb-outerContainer{position:relative;width:250px;height:250px;margin:0 auto;border-radius:4px;background-color:#fff}.lb-outerContainer:after{content:"";display:table;clear:both}.lb-loader{top:43%;height:25%;width:100%}.lb-cancel{display:block;width:32px;height:32px;margin:0 auto;background:url(s/images/loading.gif.pagespeed.ce.IpmtCz9jQT.gif) no-repeat}.lb-nav{position:absolute;top:0;left:0;height:100%;width:100%;z-index:10}.lb-nav a{outline:0;background-image:url(data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)}.lb-next,.lb-prev{height:100%;cursor:pointer;display:block}.lb-nav a.lb-prev{width:34%;left:0;float:left;background:url(s/images/prev.png.pagespeed.ce.hLdt7msnt5.png) left 48% no-repeat;filter:alpha(Opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-prev:hover{filter:alpha(Opacity=100);opacity:1}.lb-nav a.lb-next{width:64%;right:0;float:right;background:url(s/images/next.png.pagespeed.ce.MfFYdZdaq2.png) right 48% no-repeat;filter:alpha(Opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-next:hover{filter:alpha(Opacity=100);opacity:1}.lb-dataContainer{margin:0 auto;padding-top:5px;width:100%;border-bottom-left-radius:4px;border-bottom-right-radius:4px}.lb-dataContainer:after{content:"";display:table;clear:both}.lb-data{padding:0 4px;color:#ccc}.lb-data .lb-details{width:85%;float:left;text-align:left;line-height:1.1em}.lb-data .lb-caption{font-size:13px;font-weight:700;line-height:1em}.lb-data .lb-number{display:block;clear:left;padding-bottom:1em;font-size:12px;color:#999}.lb-data .lb-close{display:block;float:right;width:30px;height:30px;background:url(s/images/close.png.pagespeed.ce.2dLQsTCMtp.png) top right no-repeat;text-align:right;outline:0;filter:alpha(Opacity=70);opacity:.7;-webkit-transition:opacity .2s;-moz-transition:opacity .2s;-o-transition:opacity .2s;transition:opacity .2s}.lb-data .lb-close:hover{cursor:pointer;filter:alpha(Opacity=100);opacity:1}</style><style media="screen">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</style><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>Cassino z Braniewa nie gra już w kasynie - Gazeta Olsztyńska</title> <meta property="og:title" content="Cassino z Braniewa nie gra już w kasynie "/>
<meta property="og:url" content="https://gazetaolsztynska.pl/783561,Cassino-z-Braniewa-nie-gra-juz-w-kasynie.html"/>
<meta property="og:image" content="https://m.wm.pl/2021/11/n/the-cassino-3-fot-wiktor-franko-790915.jpg"/>
<meta name="keywords" content="cassino,koncerty,zespół,muzyka,Braniewo,,Rozrywka"/>
<meta name="description" content="Nie mieliśmy żadnego planu. Ot, liczyło się to, żeby tylko grać — mówi o sobie muzycy The Cassino. Dziś, po dziesięciu latach, zespół z Braniewa wypływa na szerokie wody. Żeby ze sobą grać, pokonują setki kilometrów samochodem, pociągiem, a nawet samolotem...."/>
<meta property="fb:app_id" content="292674670762663"/>
<link href="https://m.wm.pl/2021/11/n/the-cassino-3-fot-wiktor-franko-790915.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=820310423"/>
<meta property="fb:pages" content="313739633054"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-29530313-2');</script>
<script async>!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","H-AUzYmkV-5zy","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="article">
<div class="ad ad-screening" id="art_wtg_screening"></div>
<div class="page hidden-gallery">
<div id="headline" class="wide"></div>
<div id="header" class="container">
<div class="header row justify-content-between">
<div class="col-12">
<div id="logo" class="head-block left lc">
<a href="/" title="GazetaOlsztyńska.pl">
<img src="/i/go/xGazeta-Olsztynska-2021.png.pagespeed.ic.FiuMlDotK4.png" alt="GazetaOlsztynska.pl"/>
</a>
</div>
<div class="head-block right">
<div class="today wrap-blocks">
<span>22 listopada 2021</span>, Poniedziałek <br/>
imieniny: Cecylii, Jonatana, Marka </div>
<div class="weather wrap-blocks"><ul><li class="day1"><a title="Pogodnie" href="/pogoda/4/Olsztyn" title="Fair"><i class="icon-Symbol2-day"></i></a><p><span class="temp">5&deg;C</span> <br/><span class="city">Olsztyn</span> </p></li></ul></div>
<img src="/i/go/xue_flag.jpg.pagespeed.ic.4QR64vhVTE.jpg" class="ue-logo" alt="Unia Europejska"/>
<div class="links wrap-blocks">
<div class="btn-wrapper">
<a href="/search/index" class="btn-small btn-gray"><i class="icon-icon_search2"></i></a>
<a href="/user/login/" class="btn-small btn-gray"><i class="icon-icon_user"></i></a>
</div>
<div class="btn-wrapper">
<a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i class="icon-icon_facebook"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i class="icon-icon_twitter"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i class="icon-icon_youtube"></i></a>
<a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i class="icon-icon_instagram"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-menu container">
<div class="row justify-content-between">
<div id="logo" class="col-6 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/" title="GazetaOlsztyńska.pl">
<img src="/i/go/xGazeta-Olsztynska-2021.png.pagespeed.ic.FiuMlDotK4.png" alt="GazetaOlsztynska.pl"/>
</a>
</div>
<div class="mobile-menu-btn col-3 align-items-center">
<a class="icon-mobile_close"></a>
</div>
<div class="col-12 align-self-center">
<ul class="mobile-menu-wrap">
<ul class="navigation">
<li>
<a id="menu-2300" href="/">Strona główna</a>
</li>
<li>
<a id="menu-2304" title="Najnowsze wiadomości z regionu" href="/Wiadomosci/1-0.html">Wiadomości</a>
</li>
<li>
<a id="menu-2345" title="135-lecie pierwszego wydania Gazety Olsztyńskiej" href="/135-lat">135 lat Gazety Olsztyńskiej</a>
</li>
<li>
<a id="menu-2383" title="Europe Direct Warmia i Mazury" href="/Europe-Direct-Warmia-Mazury">Europe Direct WM</a>
</li>
<li>
<a id="menu-2301" title="Wiadomości sportowe" href="/sport">Sport</a>
</li>
<li>
<a id="menu-1588" href="/plebiscyty">Plebiscyty</a>
</li>
<li>
<a id="menu-2344" title="Pobierz e-wydanie z serwisu kupgazete.pl" href="/695192,Pobierz-E-WYDANIE.html">Pobierz E-WYDANIE</a>
</li>
<li>
<a id="menu-2385" href="/ToJestCiekawe">ToJestCiekawe</a>
</li>
<li>
<a id="menu-2317" href="/Archiwum/1818-0.html">Biznes Warmii i Mazur</a>
</li>
<li>
<a id="menu-2346" title="Weekend z Gazetą Olsztyńską" href="/weekend">Weekend z GO!</a>
</li>
<li>
<a id="menu-2320" href="/koronawirus">Koronawirus</a>
</li>
<li>
<a id="menu-2348" href="/">Miasta</a>
<ul>
<li>
<a id="menu-2352" href="/bartoszyce">Bartoszyce</a>
</li>
<li>
<a id="menu-2355" href="/dzialdowo">Działdowo</a>
</li>
<li>
<a id="menu-2393" href="/braniewo">Braniewo</a>
</li>
<li>
<a id="menu-2358" href="/elk">Ełk</a>
</li>
<li>
<a id="menu-2360" href="/gizycko">Giżycko</a>
</li>
<li>
<a id="menu-2361" href="/goldap">Gołdap</a>
</li>
<li>
<a id="menu-2362" href="/ilawa">Iława</a>
</li>
<li>
<a id="menu-2364" href="/ketrzyn">Kętrzyn</a>
</li>
<li>
<a id="menu-2366" href="/lidzbarkwarminski">Lidzbark Warmiński</a>
</li>
<li>
<a id="menu-2395" href="/lubawa">Lubawa</a>
</li>
<li>
<a id="menu-2369" href="/mragowo">Mrągowo</a>
</li>
<li>
<a id="menu-2396" href="/morag">Morąg</a>
</li>
<li>
<a id="menu-2370" href="/nidzica">Nidzica</a>
</li>
<li>
<a id="menu-2371" href="/nowemiasto">Nowe Miasto Lubawskie</a>
</li>
<li>
<a id="menu-2374" href="/olecko">Olecko</a>
</li>
<li>
<a id="menu-2350" href="/olsztyn">Olsztyn</a>
</li>
<li>
<a id="menu-2376" href="/ostroda">Ostróda</a>
</li>
<li>
<a id="menu-2399" href="/pisz">Pisz</a>
</li>
<li>
<a id="menu-2377" href="/szczytno">Szczytno</a>
</li>
<li>
<a id="menu-2380" href="/wegorzewo">Węgorzewo</a>
</li>
</ul>
</li>
</ul> </ul>
</div>
<div class="col-12 align-self-end justify-content-center mb-5">
<div class="profile-links">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</div>
<div class="links mt-3">
<a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i class="icon-icon_facebook"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i class="icon-icon_twitter"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i class="icon-icon_youtube"></i></a>
<a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i class="icon-icon_instagram"></i></a>
<a class="btn-small btn-gray" href="/search/index"><i class="icon-icon_search2"></i></a>
<a class="btn-small btn-gray" href="/user/login/"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
<div class="header-mobile container">
<div class="row justify-content-between">
<div id="logo" class="col-6 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/" title="GazetaOlsztyńska.pl">
<img src="/i/go/xGazeta-Olsztynska-2021.png.pagespeed.ic.FiuMlDotK4.png" alt="GazetaOlsztynska.pl"/>
</a>
</div>
<div class="mobile-menu-btn col-3 align-items-center">
<a class="icon-mobile_menu"></a>
</div>
</div>
</div>
<div class="wide main-menu">
<div class="container">
<div class="row justify-content-between">
<ul class="col-12 col-lg-9">
<ul class="navigation">
<li>
<a id="menu-2300" href="/">Strona główna</a>
</li>
<li>
<a id="menu-2304" title="Najnowsze wiadomości z regionu" href="/Wiadomosci/1-0.html">Wiadomości</a>
</li>
<li>
<a id="menu-2345" title="135-lecie pierwszego wydania Gazety Olsztyńskiej" href="/135-lat">135 lat Gazety Olsztyńskiej</a>
</li>
<li>
<a id="menu-2383" title="Europe Direct Warmia i Mazury" href="/Europe-Direct-Warmia-Mazury">Europe Direct WM</a>
</li>
<li>
<a id="menu-2301" title="Wiadomości sportowe" href="/sport">Sport</a>
</li>
<li>
<a id="menu-1588" href="/plebiscyty">Plebiscyty</a>
</li>
<li>
<a id="menu-2344" title="Pobierz e-wydanie z serwisu kupgazete.pl" href="/695192,Pobierz-E-WYDANIE.html">Pobierz E-WYDANIE</a>
</li>
<li>
<a id="menu-2385" href="/ToJestCiekawe">ToJestCiekawe</a>
</li>
<li>
<a id="menu-2317" href="/Archiwum/1818-0.html">Biznes Warmii i Mazur</a>
</li>
<li>
<a id="menu-2346" title="Weekend z Gazetą Olsztyńską" href="/weekend">Weekend z GO!</a>
</li>
<li>
<a id="menu-2320" href="/koronawirus">Koronawirus</a>
</li>
<li>
<a id="menu-2348" href="/">Miasta</a>
<ul>
<li>
<a id="menu-2352" href="/bartoszyce">Bartoszyce</a>
</li>
<li>
<a id="menu-2355" href="/dzialdowo">Działdowo</a>
</li>
<li>
<a id="menu-2393" href="/braniewo">Braniewo</a>
</li>
<li>
<a id="menu-2358" href="/elk">Ełk</a>
</li>
<li>
<a id="menu-2360" href="/gizycko">Giżycko</a>
</li>
<li>
<a id="menu-2361" href="/goldap">Gołdap</a>
</li>
<li>
<a id="menu-2362" href="/ilawa">Iława</a>
</li>
<li>
<a id="menu-2364" href="/ketrzyn">Kętrzyn</a>
</li>
<li>
<a id="menu-2366" href="/lidzbarkwarminski">Lidzbark Warmiński</a>
</li>
<li>
<a id="menu-2395" href="/lubawa">Lubawa</a>
</li>
<li>
<a id="menu-2369" href="/mragowo">Mrągowo</a>
</li>
<li>
<a id="menu-2396" href="/morag">Morąg</a>
</li>
<li>
<a id="menu-2370" href="/nidzica">Nidzica</a>
</li>
<li>
<a id="menu-2371" href="/nowemiasto">Nowe Miasto Lubawskie</a>
</li>
<li>
<a id="menu-2374" href="/olecko">Olecko</a>
</li>
<li>
<a id="menu-2350" href="/olsztyn">Olsztyn</a>
</li>
<li>
<a id="menu-2376" href="/ostroda">Ostróda</a>
</li>
<li>
<a id="menu-2399" href="/pisz">Pisz</a>
</li>
<li>
<a id="menu-2377" href="/szczytno">Szczytno</a>
</li>
<li>
<a id="menu-2380" href="/wegorzewo">Węgorzewo</a>
</li>
</ul>
</li>
</ul> </ul>
<span class="small-menu col-12 col-lg-3 col-xl-2">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</span>
</div>
</div>
</div>
<div class="desktop">
<div class="wide sub-menu" id="sub-menu-2348">
<div class="container">
<div class="row justify-content-between">
<ul class="col-12"></ul>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site is_new">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<div class="ad ad-billboard" id="art_wtg_billboard"></div></div>
<div class="content container">
<div class="row justify-content-center pos-relative">
<div class="sticky-left"><div class="share-box"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script></div>
<div class="title col-12 col-md-9 mt-5 mb-3">
<h1>Cassino z Braniewa nie gra już w kasynie </h1>
</div>
<div class="info col-12 col-md-9 mb-3">
<div class="date">
<span>2021-11-21 20:08:25 (ost. akt: 2021-11-20 11:45:03)</span>
</div>
</div>
<div class="col-12">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2021/11/orig/the-cassino-3-fot-wiktor-franko-790915.jpg" data-lightbox="image"><img src="https://m.wm.pl/2021/11/z9/the-cassino-3-fot-wiktor-franko-790915.jpg" alt="The Cassino"/></a><p class="description">The Cassino</p><p class="author">Autor zdjęcia: Wiktor Franko</p></div>	</div>
<div class="main-text col-12 col-md-11 mt-5 mb-2">
<div class="row justify-content-center">
<div class="lead-text col-12 col-md-10 mb-2 font-weight-bold">
Nie mieliśmy żadnego planu. Ot, liczyło się to, żeby tylko grać — mówi o sobie muzycy The Cassino. Dziś, po dziesięciu latach, zespół z Braniewa wypływa na szerokie wody. Żeby ze sobą grać, pokonują setki kilometrów samochodem, pociągiem, a nawet samolotem. Wydali właśnie pierwszą płytę. </div>
</div>
<div class="art-text intextAd">
<div class="p"><b>— Jesteście z Braniewa. To miasteczko dało wam kopa?</b></div><br/><div class="p"><b>Hubert Wiśniewski:</b> — Ja i Piotrek jesteśmy z Braniewa. W tym małym miasteczku nie mieliśmy za dużo możliwości. Wielkim szczęściem było, że w ogóle na siebie trafiliśmy. W Braniewie nie ma wielu muzyków. Piotrek był chyba jedynym perkusistą, z którym granie miało dla mnie sens. Potem staraliśmy się znaleźć sobie miejsce na próby. I było takie w miejskim ośrodku kultury. Nasza salka muzyczna znajdowała się jednak pod salą kinową, a filmy leciały przez cały dzień. Jak więc mieliśmy grać, żeby nie przeszkadzać?<br/>
<b><br/>
— Mogliście grać, ale w szachy</b>.</div><br/><div class="p"><b>H.W.:</b> — To na pewno nie przeszkadzałoby nikomu. Ale nie jesteśmy szachistami. Na szczęście tata Piotrka załatwił nam inną salę — nieczynne kasyno wojskowe. Był tam fajny klimat. Było to dosyć rozległe pomieszczenie z mnóstwem korytarzy. Niestety nie było przystosowane do grania muzyki. Dźwięk się roznosił i wracał do nas. Ale graliśmy. Nie przejmowaliśmy się, że bolała nas głowa od takiego grania. Lubiliśmy grać i to było najważniejsze. </div><br/><div class="p"><b>— Myśleliście wtedy o założeniu zespołu?</b></div><br/><div class="p"><b>H.W.:</b> — Nie mieliśmy żadnego planu. Ot, liczyło się to, żeby tylko grać. Piotrek na perkusji, a ja na gitarze i wokalu. Nie za bardzo lubiłem covery, więc szybko zaczęliśmy tworzyć coś swojego. W taki sposób powstawał materiał na naszą pierwszą EPkę. Któregoś razu ktoś nawet zaprosił nas na przegląd talentów. Byliśmy na tak, ale okazało się, że nie mamy nawet nazwy. Przed wejściem na scenę musieliśmy wymyślić ją w pięć sekund. I padło na The Cassino. Nie spodziewaliśmy się, że dziesięć lat później nadal będziemy się tak nazywać.</div><br/><div class="p"><b>— Gdyby wam ktoś to powiedział, gdy walczyliście z tym bólem głowy po próbie, pewnie byście nie uwierzyli.</b></div><br/><div class="p"><b>H.W.: </b>— Dla mnie ta droga była przerażająca. Nie myślałem, jak dużo trzeba poświęcić i ile trzeba mieć w sobie zaparcia, żeby coś osiągnąć w muzyce. A przecież nie mieliśmy nawet takiego planu… Super, że tak się stało. Nie ukrywam, że marzyłem o tym od małego, ale nie podchodziłem do tego poważnie. A teraz jest na poważnie. Wcześniej nie dbaliśmy o wizerunek, o media społecznościowe, nie wysyłaliśmy nawet maili. Po prostu graliśmy.</div><br/><div class="p"><b>— Było was dwóch, teraz jest was trzech. „W każdym z was inna krew”?</b></div><br/><div class="p"><b>Michał Badecki:</b> — Chłopaki w pewnym momencie wyprowadzili się z Braniewa do Trójmiasta. Zaczęli szukać basisty, a tak się złożyło, że w tamtym czasie mieszkałem w Gdańsku. Przywiało mnie nad morze z Podkarpacia. Znalazłem ogłoszenie, odezwałem się i spotkaliśmy się na jednej próbie. Grało się nieźle. Ale później nie było żadnego odzewu, więc myślałem, że nic z tego nie będzie. Na szczęście pojawił się jakiś koncert do zagrania i temat wrócił.</div><br/><div class="p"><b>— Byłeś potrzebny, więc się odezwali!</b></div><br/><div class="p"><b>M.B.:</b> — Chyba tak! (śmiech) A potem już poszło. Dziś nawet nie pamiętamy naszych wspólnych początków. Gramy już razem ze cztery lata. W tym czasie zdążyłem się też wyprowadzić z Gdańska i wrócić w rodzinne strony.</div><br/><div class="p"><div class="mediabox"><a href="https://m.wm.pl/2021/11/orig/the-cassino-6-wiktor-franko-790918.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/11/n/the-cassino-6-wiktor-franko-790918.jpg" alt="The Cassino"/></a><div class="caption">Fot. Wiktor Franko<br/>The Cassino</div></div></div><br/><div class="p"><b>— Gracie na odległość, online?</b></div><br/><div class="p"><b>M.B.: </b>— Odwiedzam Trójmiasto i gramy ze sobą na żywo. Samochodem jadę ok. 8 godzin. Pociągiem można przejechać tę trasę w 7. Ale zdarzało mi się też latać samolotem. Wsiadałem w Rzeszowie, potem w Warszawie przesiadałem się na lot do Gdańska. To i tak zajmuje mniej czasu niż inne środki lokomocji. Musimy sobie jakoś radzić. Wiadomo, że nie spotykamy się tak często jak kiedyś, ale pilnujemy tego, żeby razem grać.</div><br/><div class="p"><b>— Nie macie nawet jak wyskoczyć na kumplowskie piwo!</b></div><br/><div class="p"><b>M.B.: </b>— Skoro mam taką odległość do pokonania, to przyjeżdżam na kilka dni. Znajdujemy więc czas na wspólne spędzanie czasu poza salą prób.</div><br/><div class="p"><b>— Teraz, po premierze płyty, na pewno macie więcej pracy.</b></div><br/><div class="p"><b>M.B.:</b> — To prawda. Zagraliśmy już kilka koncertów, między innymi z Happysad w Poznaniu. Pojawiliśmy się też w „Dzień dobry TVN”.<br/>
<b>H.W.:</b> — Doświadczaliśmy już tego wszystkiego wcześniej, więc to nie jest dla nas aż takie nowe. Jesteśmy szczęśliwi, że w końcu udało nam się wypuścić pełny album „Części”. Pracowaliśmy nad nim dwa lata. Jesteśmy też zadowoleni, że w końcu możemy wrócić do koncertowania, bo wcześniej uziemiła nas pandemia. Widzimy, jak dużo ludzi przychodzi nas posłuchać. Sporo jest osób, które były na naszym koncercie dwa lata temu, przed pandemią i wracają znowu spotkać się z nami. Czujemy mocną więź z naszymi odbiorcami i z czasem do różnych miast w Polsce wracamy już jak do siebie. Fajnie, gdy na koncercie widzi się znajome twarze. Wiemy, jak ci ludzie się nazywają, co lubią i co robią.</div><br/><div class="p"><b>— A wy co robicie poza graniem?</b></div><br/><div class="p"><b>M.B.:</b> — Na razie nie jesteśmy na takim muzycznym etapie, żebyśmy mogli utrzymywać się z grania. Ja jestem programistą. Ale zauważam, że u wielu osób bycie programistą i muzykiem idzie w parze. Nie jestem jedyny. Uczyłem się też w szkole muzycznej i widziałem, że osoby grające na instrumentach świetnie sobie radzą w przedmiotach ścisłych. </div><br/><div class="p"><b>H.W.:</b> — Michał ma taki zawód, że może pracować zdalnie. Gdy jedziemy na koncert, on bierze ze sobą komputer i pracuje w trasie. Wstaje rano, odpala komputer, a wieczorem gra koncert. Ja natomiast łapałem się wszystkiego — uczyłem angielskiego, robiłem strony internetowe. Trochę się próbuję unosić i prześlizgiwać, żeby jednak zajmować się tylko muzyką. Samo pisanie tekstów wymaga czasu i skupienia. Cały proces artystyczny nie przypomina ośmiu godzin pracy. Nie jest łatwo zacząć o ósmej. Na pewno są ludzie, którzy tak potrafią i wobec nich — czapki z głów. Ja niestety nie potrafię podchodzić do muzyki matematycznie. U mnie działa to emocjonalnie. Czasami mogę przez tydzień nic nie jeść i pisać.</div><br/><div class="p"><b>— Trudno opisywać słowem muzykę, ale spróbujcie. Jak gracie?</b></div><br/><div class="p"><b>H.W.:</b> — Trudno mówić o gatunku. Jest w nas dużo rocka, ale lubimy mieszać i eksperymentować. Każdy dziennikarz ma na nas jakiś inny pomysł. Porównania do różnych artystów są bardzo rozbieżne. Ktoś widzi w nas nawiązanie do Placebo, a ostatnio przeczytałem nawet o Avril Lavigne (śmiech). Najlepiej sprawdzić samemu i ocenić. Do tego zachęcamy. </div><br/><div class="p"><b><br/>
ADA ROMANOWSKA<br/>
a.romanowska@gazetaolsztynska.pl</b></div><br/><div class="p"><blockquote class="highlight">Zespół The Cassino powstał w 2013 roku w Braniewie z inicjatywy Piotra Dawidka i Huberta Wiśniewskiego. Projekt dwuosobowy (perkusja, gitara/wokal), potem poszerzony o basistę zaczął nabierać tempa po występie w 11. edycji programu Must Be The Music. „Facet na wokalu wspaniały” — mówił o Hubercie Adam Sztaba. The Cassino mieli okazję wystąpić w Studio Muzycznym Polskiego Radia im. Agnieszki Osieckiej. Wzięli udział w konkursie „Start NaGranie”. Grupa promuje właśnie swój nowy pierwszy album "Części". The Cassino zagra 5 grudnia w Olsztynie w klubie Las. Start o godz. 19.</blockquote></div><br/><div class="p"><div class="inline-video"><iframe width="960" height="540" style="position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" src="https://www.youtube.com/embed/zwWQMYic72Y?rel=0" frameborder="0" allowfullscreen></iframe></div><br/>
</div><br/> </div>
</div>
<div class="col-12 col-md-9 mb-4">
<div class="gnews">
<a class="gnews-link" href="https://news.google.com/u/1/publications/CAAqBwgKMIaxpgsw7ru-Aw?hl=pl&gl=PL&ceid=PL:pl">Subskrybuj "Gazetę Olsztyńską" na Google News</a>
</div>
</div>
<div class="article-footer col-12 col-md-9">
<div class="row justify-content-between">
<div class="tagi col-12 col-sm-5">
<div>Tagi:</div>
<a href="/tag/cassino" title="cassino">cassino</a> <a href="/tag/koncerty" title="koncerty">koncerty</a> <a href="/tag/zesp%C3%B3%C5%82" title="zespół">zespół</a> <a href="/tag/muzyka" title="muzyka">muzyka</a> <a href="/tag/Braniewo" title="Braniewo">Braniewo</a> <a href="/tag/" title=""></a> </div>
<div class="info-soc col-12 col-sm-7 col-lg-5 text-right">
<div class="row align-items-center">
<div class="author col-6 col-sm-7 col-lg-8">
<div><div style="float:left;"><img src=""/></div><div style="float:left;text-align:center;line-height:20px;"><span>Ada Romanowska</span><br/><a href="/author/index/id/42">więcej od tego autora</a></div><div style="clear:both;"></div></div><br/>
</div>
<div class="share-box horizontal"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script> </div>
</div>
</div>
</div>
<div class="article-comments col-12 col-md-9">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/783561">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/user/login/redirect/article/id/783561">Zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/783561">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<script data-key="E0E3-10D9-9726-D51F-1jFO7F">var __nc_widgets=__nc_widgets||[];var __nc_j=__nc_j||null;__nc_widgets.push(['E0E3-10D9-9726-D51F-1jFO7F','gazetaolsztynska.pl','recommendation',1,1]);(function(){var __nc=document.createElement('script');__nc.type='text/javascript';__nc.async=true;__nc.id='Nextclick_Manager';__nc.src='//nextclick.pl/widget/widget.recommendation.1.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(__nc,s);})();</script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="page hidden-gallery">
<div class="wide bottom-gradient">
<div class="container">
<div class="footer row">
<div class="foot-left col-12 col-md-6 col-lg-7">
<a class="foot-logo" href="#">
<img src="/i/go/xgazetaolsztynska.pl.2015.png.pagespeed.ic.hbpIkBOVZe.png" alt="GazetaOlsztyńska.pl"/>
</a>
<div class="links row">
<ul class="col-4">
<li><a href="https://gazetaolsztynska.pl/koronawirus">Koronawirus</a></li>
<li><a href="https://gazetaolsztynska.pl/Wiadomosci-glowne-GO/1-0.html">Wiadomości</a></li>
<li><a href="https://gazetaolsztynska.pl/sport/">Sport</a></li>
<li><a href="https://gazetaolsztynska.pl/olsztyn/">Olsztyn</a></li>
</ul>
<ul class="col-4">
<li><a href="https://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
<li><a href="https://gazetaolsztynska.pl/ogloszenia">Ogłoszenia</a></li>
<li><a href="https://gazetaolsztynska.pl/ogloszenia/nieruchomości" title="Ogłoszenia nieruchomości">Nieruchomości</a>
</li>
<li><a href="https://gazetaolsztynska.pl/ogloszenia/motoryzacja" title="Ogłoszenia motoryzacyjne">Motoryzacja</a></li>
<li><a href="https://gazetaolsztynska.pl/ogloszenia/drobne" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="https://gazetaolsztynska.pl/ogloszenia/praca" title="Ogłoszenia motoryzacyjne">Praca</a></li>
</ul>
<ul class="col-4">
<li><a href="https://gazetaolsztynska.pl/patronaty">Patronaty</a></li>
<li><a href="https://gazetaolsztynska.pl/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="https://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Pracuj u nas</a></li>
<li><a href="https://gazetaolsztynska.pl/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<div class="info row">
<span class="col-4 mb-2">
Informacje, wydarzenia oraz wiadomości z Olsztyna i innych miejscowości z Warmii i Mazur.<br/> </span><span class="col-4 mb-2"> GRUPA WM Sp. z o.o.<br/> ul. Tracka 5, 10-364 Olsztyn<br/> tel. 89 539 77 00<br/> </span><span class="col-4 mb-2"> Redakcja<br/> tel. 89 539 74 83, 89 539 76 40<br/> <a href="mailto: redakcja@gazetaolsztynska.pl">redakcja@gazetaolsztynska.pl</a><br/> </span><span class="col-4 mb-2"> Patronaty:<br/> tel. 89 539 74 02<br/> <a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br/> </span><span class="col-4 mb-2"> Ogłoszenia:<br/> tel. 89 539 74 80, 89 539 74 82<br/> </span><span class="col-4 mb-2"> </span><span class="col-4 mb-2"> </span>
</div>
</div>
<div class="foot-center col-12 col-md-5 col-lg-4">
<h2>Bądź na bieżąco!</h2>
<p>Najświeższe informacje przygotowane przez Redakcję zawsze na Twojej skrzynce e-mail. Zapisz się
dzisiaj.</p>
<form method="post" action="/newsletter/add" class="newsletter">
<label for="email">Adres e-mail:</label>
<input type="email" id="email" name="email" value="" placeholder="jan@kowalski.pl" required />
<div class="form-check">
<input class="form-check-input" type="checkbox" id="statute" name="statute" value="1" required />
<label class="form-check-label" for="statute"><a href="https://gazetaolsztynska.pl/691562,Regulamin-Korzystania-z-Serwisow-GRUPY-WM-Sp-z-oo-w-Olsztynie-w-rozumieniu-art-8-ustawy-o-swiadczeniu-uslug-droga-elektroniczna.html" target="_blank">Akceptuję Regulamin GazetaOlsztynska.pl dotyczący Profilu GO, dostępu do treści redakcyjnych, newslettera, ogłoszeń internetowych i dziennikarstwa obywatelskiego</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="consent" name="consent" value="1" required />
<label class="form-check-label" for="consent"><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html" target="_blank">Akceptuję Politykę Prywatności Grupy WM Sp. z o. o.</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="marketing" name="marketing" value="1"/>
<label class="form-check-label" for="marketing">Wyrażam zgodę na otrzymywanie informacji handlowych na podany adres mailowy dostarczonych przez Grupę WM Sp. z o. o. w imieniu własnym i Partnerów</label>
</div>
<button type="submit" class="btn btn-white">Zapisz się</button>
</form>
</div>
<div class="foot-right col-12 col-md-1">
<div class="row justify-content-between">
<div class="col"></div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/">
<i class="icon-icon_facebook"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://twitter.com/Olsztynska">
<i class="icon-icon_twitter"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska">
<i class="icon-icon_youtube"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.instagram.com/gazetaolsztynska/">
<i class="icon-icon_instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide bottom-line">
<div class="container">
<div class="row justify-content-between">
<div class="col-12 col-sm-4 mt-1 mb-2">
<ul>
<li>
<a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka
Prywatności</a></li>
<li><a href="/Regulaminy/821-1.html">Regulaminy</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<span class="col-12 col-sm-8 mt-1 mb-2">
2001-2021 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
</span>
</div>
</div>
</div>
</div>
<p class="text-center small text-muted hidden-gallery">GRUPA WM Sp. z o.o. realizuje projekt dofinansowany z Funduszy Europejskich w ramach działania 1.5 Dotacje na kapitał obrotowy Programu Operacyjnego Polska Wschodnia 2014-2020.</p>
<p class="text-center px-3 hidden-gallery"><img class="img-fluid" src="/i/go/xue_info.jpg.pagespeed.ic.AmG1c3fmEB.jpg" alt="Unia Europejska"/></p>
<p class="text-center px-3 hidden-gallery"><img height="40px" src="/i/Nx40xvisa_pos_fc.png.pagespeed.ic.9Tf-mwTJOk.png" alt="VISA"/> <img class="pl-2" height="40px" src="/i/Nx40xmc_symbol_opt_73_3x.png.pagespeed.ic.vtsch84zLW.png" alt="MASTER CARD"/></p>
<script src="/js/lightbox-2.11.1/lightbox.min.js.pagespeed.jm.PopPrRKZcx.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['cassino','koncerty','zespol','muzyka','Braniewo','Rozrywka']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/783561/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/783561/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/783561",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/783561/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/783561/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'/',citySelect:'none'},function(data){div.replaceWith(data);});});});</script>
<script>if($(".profile-menu").length){$(".profile-menu a").removeClass("active");$(".profile-menu a").each(function(){var expr1="/783561,Cassino-nie-gra-juz-w-kasynie.html";if($(this).attr("href")==expr1||($(this).attr("href").substring(0,$(this).attr("href").lastIndexOf("/")).replace("/","")=="index"&&!$(document).find(".profile-menu a.active[href=\"/783561,Cassino-nie-gra-juz-w-kasynie.html\"]").length>0)){$(".profile-menu a").removeClass("active");$(this).addClass("active");}});}</script>
<script>$(".mobile-menu-btn a").click(function(){$(".mobile-menu").toggle();});$(".mobile-menu a#menu-2348").click(function(event){event.preventDefault();$(this).next().toggle();});$(".main-menu a#menu-2348").click(function(event){event.preventDefault();$("#sub-menu-2348").find("ul").html($(this).next().html());$("#sub-menu-2348").toggle("hidden");});</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
<script>var _qevents=_qevents||[];!function(){var e=document.createElement("script");e.src=("https:"==document.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",e.async=!0,e.type="text/javascript";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),_qevents.push({qacct:"p-H-AUzYmkV-5zy",uid:"__INSERT_EMAIL_HERE__"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-H-AUzYmkV-5zy.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script charset='UTF-8' src='https://gazetaolsztynska.push-ad.com/integration.php' async></script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><link href="/s/lightbox-2.11.1/A.lightbox.min.css.pagespeed.cf.-H3y8wGAzi.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-3.0.css,qlogo.pagespeed.cf.33LXkmrBYP.css" media="screen" rel="stylesheet" type="text/css"/><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
