<!doctype html>
<html lang="pl">

<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
    <!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css"
          integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

    <title>Nasi milionerzy o świcie wstają do roboty - Gazeta Olsztyńska</title>    <meta property="og:title" content="Nasi milionerzy o świcie wstają do roboty" />
<meta property="og:url" content="https://gazetaolsztynska.pl/696011,Nasi-milionerzy-o-swicie-wstaja-do-roboty.html" />
<meta property="og:image" content="https://m.wm.pl/2021/02/n/traktor-682511.jpg" />
<meta name="keywords" content="rolnictwo,ziemia,ceny,milionerzy,Warmia i Mazury,Rolnictwo" />
<meta name="description" content="Są bogaci, a mimo to codziennie rano wstają do pracy, przynajmniej większość z nich. Czy tak właśnie żyją milionerzy na Warmii i Mazurach? Niektórzy tak. I choć czasami oznacza to pracę z nawozem, to pieniądze nie śmierdzą." />
<meta property="fb:app_id" content="292674670762663" />
    <link href="https://m.wm.pl/2021/02/n/traktor-682511.jpg" rel="image_src" />
<link href="/s/lightbox-2.11.1/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-3.0.css?f" media="screen" rel="stylesheet" type="text/css" />
    <meta name="apple-itunes-app" content="app-id=820310423"/>
    <meta property="fb:pages" content="313739633054"/>

    <link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>

    
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV1A28dDBv8Y__D1GlMwPae1.BLsu9fjmu2qlFfNGSX.V7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-29530313-2']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Rolnictwo']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","H-AUzYmkV-5zy","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->    
    


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029021913887413'); 
fbq('track', 'PageView');

</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="article">

<div id="art_wtg_screening"></div>
<div class="page">
    <div id="headline" class="wide"></div>

        
    <div id="header" class="container">
        <div class="header row justify-content-between">
            <div class="col-12">
                <div id="logo" class="head-block left">
                    <a href="/" title="GazetaOlsztyńska.pl">
                        <img src="/i/go/logo.png" alt="GazetaOlsztynska.pl" />                    </a>
                </div>

                <div class="head-block right">
                    <div class="today wrap-blocks"> <!-- col-6 col-lg-3 order-3 order-lg-2 mt-1 mt-lg-0 -->
                        <span>14 lutego 2021</span>, Niedziela                        <br/>
                        imieniny: Liliany, Walentyny, Walentego                    </div>

                    <div class="weather wrap-blocks"><ul><li class="day1"><a title="Pochmurno" href="/pogoda/4/Olsztyn" title="Cloudy"><i class="icon-Symbol4-night"></i></a><p><span class="temp">-1&deg;C</span> <br/><span class="city">Olsztyn</span> </p></li></ul></div>
                    <div class="links wrap-blocks"> <!--col-12 col-sm-6 col-lg-3 order-2 order-lg-3 align-self-center-->
                        <div class="btn-wrapper">
                            <a href="/search/index" class="btn-small btn-gray"><i class="icon-icon_search2"></i></a>
                            <a href="/user/login/" class="btn-small btn-gray"><i class="icon-icon_user"></i></a>
                        </div>
                        <div class="btn-wrapper">
                            <a class="btn-small btn-gray" target="_blank"
                               href="https://www.facebook.com/GazetaOlsztynska/"><i class="icon-icon_facebook"></i></a>
                            <a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i
                                        class="icon-icon_twitter"></i></a>
                            <a class="btn-small btn-gray" target="_blank"
                               href="http://www.youtube.com/user/gazetaolsztynska"><i class="icon-icon_youtube"></i></a>
                            <a class="btn-small btn-gray" target="_blank"
                               href="https://www.instagram.com/gazetaolsztynska/"><i
                                        class="icon-icon_instagram"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="mobile-menu container">
        <div class="row justify-content-between">
            <div id="logo" class="col-6 align-items-center">
                <a href="https://gazetaolsztynska.pl/" title="GazetaOlsztyńska.pl">
                    <img src="/i/go/logo.png" alt="GazetaOlsztynska.pl" />                </a>
            </div>
            <div class="mobile-menu-btn col-3 align-items-center">
                <a class="icon-mobile_close"></a>
            </div>
            <div class="col-12 align-self-center">
                <ul class="mobile-menu-wrap">
                    <ul class="navigation">
    <li>
        <a id="menu-2304" title="Najnowsze wiadomości z regionu" href="/Wiadomosci/1-0.html">Wiadomości</a>
    </li>
    <li>
        <a id="menu-2301" title="Wiadomości sportowe" href="/sport">Sport</a>
    </li>
    <li>
        <a id="menu-1588" href="/plebiscyty">Plebiscyty</a>
    </li>
    <li>
        <a id="menu-2344" title="Pobierz e-wydanie z serwisu kupgazete.pl" href="/695192,Pobierz-E-WYDANIE.html">Pobierz E-WYDANIE</a>
    </li>
    <li>
        <a id="menu-2317" href="/Archiwum/1818-0.html">Biznes Warmii i Mazur</a>
    </li>
    <li>
        <a id="menu-2319" href="/677386,Konkurs-STERNIK.html">Konkurs STERNIK</a>
    </li>
    <li>
        <a id="menu-2320" href="/koronawirus">Koronawirus</a>
    </li>
</ul>                </ul>
            </div>
            <div class="col-12 align-self-end justify-content-center mb-5">
                <div class="profile-links">
                    Dodaj:
                    <a href="/profile/new-entry">Artykuł</a>
                    <a href="/advertisement/add">Ogłoszenie</a>
                </div>
                <div class="links mt-3">
                    <a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i
                                class="icon-icon_facebook"></i></a>
                    <a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i
                                class="icon-icon_twitter"></i></a>
                    <a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i
                                class="icon-icon_youtube"></i></a>
                    <a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i
                                class="icon-icon_instagram"></i></a>
                    <a class="btn-small btn-gray" href="/search/index"><i class="icon-icon_search2"></i></a>
                    <a class="btn-small btn-gray" href="/user/login/"><i class="icon-icon_user"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div class="header-mobile container">
        <div class="row justify-content-between">
            <div id="logo" class="col-6 align-items-center">
                <a href="https://gazetaolsztynska.pl/" title="GazetaOlsztyńska.pl">
                    <img src="/i/go/logo.png" alt="GazetaOlsztynska.pl" />                </a>
            </div>
            <div class="mobile-menu-btn col-3 align-items-center">
                <a class="icon-mobile_menu"></a>
            </div>
        </div>
    </div>

    <div class="wide main-menu">
        <div class="container">
            <div class="row justify-content-between">
                <ul class="col-12 col-lg-9">
                    <ul class="navigation">
    <li>
        <a id="menu-2304" title="Najnowsze wiadomości z regionu" href="/Wiadomosci/1-0.html">Wiadomości</a>
    </li>
    <li>
        <a id="menu-2301" title="Wiadomości sportowe" href="/sport">Sport</a>
    </li>
    <li>
        <a id="menu-1588" href="/plebiscyty">Plebiscyty</a>
    </li>
    <li>
        <a id="menu-2344" title="Pobierz e-wydanie z serwisu kupgazete.pl" href="/695192,Pobierz-E-WYDANIE.html">Pobierz E-WYDANIE</a>
    </li>
    <li>
        <a id="menu-2317" href="/Archiwum/1818-0.html">Biznes Warmii i Mazur</a>
    </li>
    <li>
        <a id="menu-2319" href="/677386,Konkurs-STERNIK.html">Konkurs STERNIK</a>
    </li>
    <li>
        <a id="menu-2320" href="/koronawirus">Koronawirus</a>
    </li>
</ul>                </ul>
                <span class="small-menu col-12 col-lg-3 col-xl-2">
                        Dodaj:
                        <a href="/profile/new-entry">Artykuł</a>
                        <a href="/advertisement/add">Ogłoszenie</a>
                    </span>
            </div>
        </div>
    </div>

</div>

<!---->

<div id="content" class="site is_new">
        <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
<div class="container">
	<div id="art_wtg_billboard"></div></div>

<div class="content container">
    <div class="row justify-content-center pos-relative">

        <div class="title col-12 col-md-9 mt-5 mb-3">
            <div class="share-box hanging-left"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script>            <h1>Nasi milionerzy o świcie wstają do roboty</h1>
        </div>

        <div class="info col-12 col-md-9 mb-3">
                        <div class="date">
                <span>2021-02-14 17:45:41 (ost. akt: 2021-02-14 16:56:33)</span>
            </div>
        </div>

        <div class="col-12">
	        	        <div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2021/02/orig/traktor-682511.jpg" data-lightbox="image"><img src="https://m.wm.pl/2021/02/z9/traktor-682511.jpg" alt="Rolnicy na Warmii i Mazurach to milionerzy. A przynajmniej tyle warte są ich grunty." /></a><p class="description">Rolnicy na Warmii i Mazurach to milionerzy. A przynajmniej tyle warte są ich grunty.</p><p class="author">Autor zdjęcia: Anna Uranowska</p></div>		</div>
		
        <div class="main-text col-12 col-md-11 mt-5 mb-2">
            <div class="row justify-content-center">
                <div class="lead-text col-12 col-md-10 mb-2 font-weight-bold">
                    Są bogaci, a mimo to codziennie rano wstają do pracy, przynajmniej większość z nich. Czy tak właśnie żyją milionerzy na Warmii i Mazurach? Niektórzy tak. I choć czasami oznacza to pracę z nawozem, to pieniądze nie śmierdzą.                </div>
            </div>

            <div class="art-text intextAd">
                <div class="p">Rolnicy na <b>Warmii i Mazurach</b> to milionerzy. A przynajmniej tyle warte są ich grunty. Ziemia na Warmii i Mazurach jest jedną z droższych w Polsce, ale są regiony, gdzie za hektara gruntów ornych trzeba zapłacić dużo więcej niż w naszym województwie. </div><br /><div class="p"><h3>U nas nie jest najdrożej</h3></div><br /><div class="p">Ceny ziemi w Polsce są bardzo zróżnicowane. Jak podaje HRE Investments, <b>najwięcej kosztuje hektar ziemi w woj. kujawsko-pomorskim (prawie 55 tys. zł) i wielkopolskim (prawie 60 tys. zł).</b> Dla porównania w województwach zachodniopomorskim, świętokrzyskim czy podkarpackich ziemia jest około dwa razy tańsza. Średnia cena transakcyjna nie przekracza tam 30 tys. zł za ha.</div><br /><div class="p">Jak wynika z szacunków HRE Investments, uwzględniających ceny transakcyjne i jakość sprzedawanych działek, w 2020 roku przeciętna cena to już 42,7 tys. zł za hektar. I na tej podstawie, biorąc wielkość przeciętnego gospodarstwa na Warmii i mazurach (prawie 24 ha — red.), HRE Investments wyliczył, że grunty przeciętnego gospodarstwa rolnego w województwie warmińsko-mazurskim warte są prawie prawie 1,1 mln zł. </div><br /><div class="p"><h3>Nasi rolnicy są milionerami?</h3></div><br /><div class="p"><b>Romuald Tański, prezes Warmińsko-Mazurskiej Izby Rolniczej</b>, tylko się uśmiecha, słysząc, jak to bogaci są dziś rolnicy na Warmii i Mazurach. </div><br /><div class="p">— Cenę ziemi w regionie podbijają ceny małych działek (do 1 ha — red.), które kupowane są jako rolnicze z przeznaczeniem na cele budowlane. I to winduje cenę ziemi na Warmii i Mazurach — tłumaczy prezes Tański. — Ziemia, owszem, ma swoją wartość, ale to warsztat pracy rolnika. Jednak nie da się dziś wyżyć z 24 hektarów, utrzymać rodziny tylko z produkcji roślinnej. Potrzebna jest jeszcze jakaś dodatkowa produkcja, np. zwierzęca. <b>Jakoś nikt nie mówi o tym, ile jest egzekucji komorniczych na wsi, że traktor kosztuje średnio od 250 tys. zł do miliona złotych.</b> </div><br /><div class="p">— Statystyka mówi, że hektar kosztuje u nas ponad 42 tys. zł, ale dwa lata temu hektar ziemi w województwie kujawsko-pomorskiem poszedł za 900 tys zł, tak się złapali rolnicy — uśmiecha się prezes Tański. — Cały czas słyszę, że chłop śpi, a mu rośnie. To zapraszam na wieś, nich się ludzie biorą za gospodarkę. Pracują od świtu do nocy, na okrągło, w święta, niedziele. Wie pan, gdzie jest najwięcej rolników? W Warszawie! </div><br /><div class="p">Ile trzeba mieć tych hektarów, żeby wyżyć z uprawy tylko zbóż? <br />
— Przy obecnych cenach poniżej 200 hektarów nie ma czego szukać — mówi prezes Tański. </div><br /><div class="p"><h3>Im mniej, tym więcej</h3></div><br /><div class="p">Jednak różne źródła podają różne ceny. Na przykład tygodnik "Poradnik Rolniczy" podaje, że średnio w Polsce w IV kwartale ubiegłego roku za hektar gruntu ornego trzeba było zapłacić 49 tys. zł. Warmia i Mazury należą do grupy województw, w których za grunty orne płaci się między 40 a 50 tys. zł. <b>W naszym regionie cena ziemi wynosi 46,5 tys. zł za hektar.</b> Tradycyjnie już najdroższa ziemia rolna jest w województwie wielkopolskim. Tutaj za hektar gruntu ornego płaci się średnio ponad 64 tys. zł. Na drugim miejscu jest Kujawsko-Pomorskie z ceną 56,4 tys. zł za ha.</div><br /><div class="p">Pewną miarą mogą być jednak ceny zakupu (sprzedaż) użytków rolnych w II kwartale 2020 roku, które podał GUS. I tak średnia cena 1 hektara na Warmii i Mazurach to 46,2 tys zł (w Polsce 48,1 tys. zł). Najdrożej było w Wielkopolsce (63,4 tys. zł), a najtaniej na Podkarpaciu (28,6 tys. zł). </div><br /><div class="p">W porównaniu z z IV kwartałem 2019 roku w naszym regionie hektar ziemi zdrożał o 2,4 tys zł za hektar, a w kraju 1,1 tys. zł. <br />
— Jednak inna jest cena ziemi w powiatach nowomiejskim i działdowskim, a inna w powiecie braniewskim czy kętrzyńskim — zauważa Grzegorz Kierozalski, dyrektor oddziału Krajowego Ośrodka Wsparcia Rolnictwa w Olsztynie. — Bo to wynika z zainteresowania ziemią, jej dostępności. Ceny ziemi wahają się od 35 do 60 tys. zł. Im mniej ziemi, im większy jej głód, tym wyższe ceny. </div><br /><div class="p"><b>Ceny ziemi podbiła pandemia.</b> Takiego boomu na działki budowlane, rekreacyjne jak w ubiegłym roku nie było od dawna. Nagle Polacy zatęsknili za kawałkiem swojego miejsca na ziemi, gdzie mogliby odpocząć, poczuć się bezpiecznie i mieć kontakt z przyrodą. <br />
Zainteresowanie działkami było w ubiegłym roku o kilkadziesiąt procent wyższe niż rok wcześniej — ocenia główny analityk HRE Investments Bartosz Turek.</div><br /><div class="p">Czy ten trend utrzyma się także w tym roku? To wszystko będzie zależało od tego, jak szybko przeminie epidemia, jak szybko wrócimy do normalności, możliwości swobodnego wypoczynku, także za granicą. </div><br /><div class="p"><h3>Pompowanie cen</h3></div><br /><div class="p">Jednak nie tak łatwo kupić ziemię? <b>Ograniczenia w obrocie ziemią pojawiły się w maju 2016 roku.</b> Miały zapobiec wykupieniu gruntów przez cudzoziemców, bo w porównaniu z Zachodem ziemia w Polsce wciąż jest sporo tańsza. Ale położyły też tamę spekulacji gruntami do której dochodziło, bo inwestowanie w ziemię było traktowane jako dobra lokata kapitału. </div><br /><div class="p">W latach 2005-2016 średni wzrost cen opiewał na około 15-16 proc. w skali roku. Był głód ziemi, bo można było dobrze na niej zarobić. I pompowano ceny.<b> W województwie warmińsko-mazurskim od końca 2004 r. hektar ziemi przeciętnie zdrożał o ponad 800 proc. (średnia wzrostu dla całego kraju to ok. 600 proc).</b></div><br /><div class="p">Sytuację zmieniła nowelizacja ustawy o kształtowaniu ustroju rolnego, która weszła w życie w połowie 2016 roku. Zgodnie z nią, nabywcami ziemi rolnej mogli być przede wszystkim rolnicy indywidualni, posiadający do 300 ha , sami gospodarujący na roli. Jeśli ktoś nie był rolnikiem, to mógł kupić jedynie 30 arów ziemi rolnej (50 arów jeśli na działce były zabudowania rolnicze). Jeśli ktoś chciał kupić więcej, musiał dostać specjalne pozwolenie z Krajowego Ośrodka Wsparcia Rolniczego. Mało tego, po zakupie działki nie można było jej sprzedać przez 10 lat, chyba że na sprzedaż zgodę wydał sąd.</div><br /><div class="p"><b>Pod koniec 2019 roku przepisy zostały trochę zliberalizowane.</b> Wprawdzie w myśl nowelizacji osoby, które nie są rolnikami, mogą kupować działki rolne o powierzchni mniejszej niż hektar, ale mimo to dostęp do ziemi rolnej wciąż pozostał ograniczony. </div><br /><div class="p"><b><i>Andrzej Mielnicki<br />
a.mielnicki@gazetaolsztynska.pl<br />
</i></b><br />
</div><br />                            </div>

                    </div>

        <div class="article-footer col-12 col-md-9">
            <div class="row justify-content-between">
                                    <div class="tagi col-12 col-sm-5">
                        <div>Tagi:</div>
                        <a href="/tag/rolnictwo" title="rolnictwo">rolnictwo</a> <a href="/tag/ziemia" title="ziemia">ziemia</a> <a href="/tag/ceny" title="ceny">ceny</a> <a href="/tag/milionerzy" title="milionerzy">milionerzy</a> <a href="/tag/Warmia+i+Mazury" title="Warmia i Mazury">Warmia i Mazury</a>                    </div>
                                <div class="info-soc col-12 col-sm-7 col-lg-5 text-right">
                    <div class="row align-items-center">
                        <div class="author col-6 col-sm-7 col-lg-8">
                                                </div>
                        <div class="share-box horizontal"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script>                    </div>
                </div>
            </div>
        </div>

                                    <div class="article-comments col-12 col-md-9">
                    
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    </h2>

	    <p class="art-comment-top">
	    	    	<a class="btn_submit" href="/user/login/redirect/article/id/696011">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
	    	    </p>

	    
		<p class="logininfo"><a href="/user/login/redirect/article/id/696011">Zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/696011">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
	
	    <div id="addComment"></div>

	<div id="commentsList">	<ol>
        	</ol>

	</div>

</div>




                </div>
            
        
        		<script type="text/javascript" data-key="E0E3-10D9-9726-D51F-1jFO7F">
		  var __nc_widgets = __nc_widgets || [];
		  var __nc_j = __nc_j || null;
		  __nc_widgets.push(['E0E3-10D9-9726-D51F-1jFO7F', 'gazetaolsztynska.pl', 'recommendation', 1, 1]);
		  (function() {
		    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
		    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
		  })();
		</script>
        
        
    </div>

</div>


    <div class="clear"></div>
</div>

<div class="page">

    <div class="wide bottom-gradient">
        <div class="container">
            <div class="footer row">
                <div class="foot-left col-12 col-md-6 col-lg-7">
                    <a class="foot-logo" href="#">
                        <img src="/i/go/gazetaolsztynska.pl.2015.png" alt="GazetaOlsztyńska.pl"/>
                    </a>
                    <div class="links row">
                        <ul class="col-4">
                            <li><a>Pilne</a></li>
                            <li><a href="/koronawirus">Koronawirus</a></li>
                            <li><a href="/Wiadomosci/1308-0.html">Wiadomości</a></li>
                            <li><a href="/sport/10-0">Sport</a></li>
                            <li><a>Rozrywka</a></li>
                            <li><a>Olsztyn</a></li>
                        </ul>
                        <ul class="col-4">
                            <li><a href="/plebiscyty">Plebiscyty</a></li>
                            <li><a href="/ogloszenia">Ogłoszenia</a></li>
                            <li><a href="/ogloszenia/nieruchomości" title="Ogłoszenia nieruchomości">Nieruchomości</a>
                            </li>
                            <li><a href="/ogloszenia/motoryzacja" title="Ogłoszenia motoryzacyjne">Motoryzacja</a></li>
                            <li><a href="/ogloszenia/drobne" title="Ogłoszenia drobne">Drobne</a></li>
                            <li><a href="/ogloszenia/praca" title="Ogłoszenia motoryzacyjne">Praca</a></li>
                        </ul>
                        <ul class="col-4">
                            <li><a>O nas</a></li>
                            <li><a>Media</a></li>
                            <li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
                            <li><a href="/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Pracuj u
                                    nas</a></li>
                            <li><a>Redakcja</a></li>
                            <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
                        </ul>
                    </div>

                                        <div class="info row">
                            <span class="col-4 mb-2">
                            									Informacje, wydarzenia oraz wiadomości z Olsztyna i innych miejscowości z Warmii i Mazur.<br />                            									</span><span class="col-4 mb-2">                            									GRUPA WM Sp. z o.o.<br />                            									ul. Tracka 5, 10-364 Olsztyn<br />                            									tel. 89 539 77 00<br />                            									</span><span class="col-4 mb-2">                            									Redakcja<br />                            									tel. 89 539 74 83, 89 539 76 40<br />                            									<a href="mailto: redakcja@gazetaolsztynska.pl">redakcja@gazetaolsztynska.pl</a><br />                            									</span><span class="col-4 mb-2">                            									Patronaty:<br />                            									tel. 89 539 74 02<br />                            									<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />                            									</span><span class="col-4 mb-2">                            									Ogłoszenia:<br />                            									tel. 89 539 74 80, 89 539 74 82<br />                            									</span><span class="col-4 mb-2">                            									</span><span class="col-4 mb-2">                            	                            </span>                        
                    </div>
                </div>
                <div class="foot-center col-12 col-md-5 col-lg-4">
                    <h2>Bądź na bieżąco!</h2>
                    <p>Najświeższe informacje przygotowane przez Redakcję zawsze na Twojej skrzynce e-mail. Zapisz się
                        dzisiaj.</p>

                    <form method="post" action="/newsletter/add" class="newsletter">
                        <label for="email">Adres e-mail:</label>
                        <input type="email" id="email" name="email" value="" placeholder="jan@kowalski.pl" required />
                        <div class="form-check">
                        <input class="form-check-input" type="checkbox" id="statute" name="statute" value="1" required />
                            <label class="form-check-label" for="statute"><a href="https://gazetaolsztynska.pl/691562,Regulamin-Korzystania-z-Serwisow-GRUPY-WM-Sp-z-oo-w-Olsztynie-w-rozumieniu-art-8-ustawy-o-swiadczeniu-uslug-droga-elektroniczna.html" target="_blank">Akceptuję Regulamin GazetaOlsztynska.pl dotyczący Profilu GO, dostępu do treści redakcyjnych, newslettera, ogłoszeń internetowych i dziennikarstwa obywatelskiego</a></label>
                        </div>
                        <div class="form-check">
                        <input class="form-check-input" type="checkbox" id="consent" name="consent" value="1" required />
                            <label class="form-check-label" for="consent"><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html" target="_blank">Akceptuję Politykę Prywatności Grupy WM Sp. z o. o.</a></label>
                        </div>
                        <div class="form-check">
                        <input class="form-check-input" type="checkbox" id="marketing" name="marketing" value="1" />
                        <label class="form-check-label" for="marketing">Wyrażam zgodę na otrzymywanie informacji handlowych na podany adres mailowy dostarczonych przez Grupę WM Sp. z o. o. w imieniu własnym i Partnerów</label>
                        </div>
                        <button type="submit" class="btn btn-white">Zapisz się</button>
                    </form>

                </div>
                <div class="foot-right col-12 col-md-1">
                    <div class="row justify-content-between">
                        <div class="col"></div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank"
                               href="https://www.facebook.com/GazetaOlsztynska/">
                                <i class="icon-icon_facebook"></i>
                            </a>
                        </div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank" href="http://twitter.com/Olsztynska">
                                <i class="icon-icon_twitter"></i>
                            </a>
                        </div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank"
                               href="http://www.youtube.com/user/gazetaolsztynska">
                                <i class="icon-icon_youtube"></i>
                            </a>
                        </div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank"
                               href="https://www.instagram.com/gazetaolsztynska/">
                                <i class="icon-icon_instagram"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>

    <div class="wide bottom-line">
        <div class="container">
            <div class="row justify-content-between">
                <div class="col-12 col-sm-4 mt-1 mb-2">
                    <ul>
                        <li>
                            <a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka
                                Prywatności</a></li>
                        <li><a href="/Regulaminy/821-1.html">Regulaminy</a></li>
                        <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
                    </ul>
                </div>
                <span class="col-12 col-sm-8 mt-1 mb-2">
                        2001-2021 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
                    </span>
            </div>
        </div>
    </div>

</div>


<script type="text/javascript" src="/js/lightbox-2.11.1/lightbox.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
					w2g.targeting = {
				        tag : ['rolnictwo','ziemia','ceny','milionerzy','Warmia-i-Mazury','Rolnictwo']
					};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    
//$(function(){

   var parent = 0;
   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/696011/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/696011/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/696011",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/696011/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/696011/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

//});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(document).ready(function(){		
    if( ($(".mediabox a").width() / $(".mediabox").width() * 100) < 60) {
        $(".mediabox .caption").width( $(".mediabox a").width() );
        $(".mediabox").css("float","left");
    }
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'/',citySelect:'none'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
    if($(".profile-menu").length){
        $(".profile-menu a").removeClass("active");
        $(".profile-menu a").each(function(){
            var expr1="/696011,Nasi-milionerzy-o-swicie-wstaja-do-roboty.html";
            if($(this).attr("href") == expr1 || ($(this).attr("href").substring(0,$(this).attr("href").lastIndexOf("/")).replace("/","") == "index" && !$(document).find(".profile-menu a.active[href=\"/696011,Nasi-milionerzy-o-swicie-wstaja-do-roboty.html\"]").length > 0)){
                $(".profile-menu a").removeClass("active");
                $(this).addClass("active");
            }
        });
    }
        //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
    $(".mobile-menu-btn a").click(function() {
        $(".mobile-menu").toggle();
        $("html, body").toggleClass("hide-overflow");
    });
        //]]>
</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js"
        integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl"
        crossorigin="anonymous"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents=_qevents||[];!function(){var e=document.createElement("script");e.src=("https:"==document.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",e.async=!0,e.type="text/javascript";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),_qevents.push({qacct:"p-H-AUzYmkV-5zy",uid:"__INSERT_EMAIL_HERE__"});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-H-AUzYmkV-5zy.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script charset='UTF-8' src='https://gazetaolsztynska.push-ad.com/integration.php' async></script>
<script type="text/javascript" src="/js/banners.js"></script>
</body>
</html>
