<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<!--[if lt IE 9]>
	    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<![endif]-->
	<!--[if gte IE 9]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<!--<![endif]-->	
	
	<title>Olsztyn jest nieprzyjazny dla sąsiadów - Gazeta Olsztyńska</title>	
	<meta property="og:title" content="Olsztyn jest nieprzyjazny dla sąsiadów" />
<meta property="og:url" content="http://gazetaolsztynska.pl/623985,Olsztyn-jest-nieprzyjazny-dla-sasiadow.html" />
<meta property="og:image" content="http://m.wm.pl/2017/10/z0/58637-421249.jpg" />
<meta name="keywords" content="Dywity,Olsztyn,Strefa,Strefa Płatnego Postoju,Edu" />
<meta name="description" content="Już niedługo mieszkańcy podolsztyńskich gmin będą płacić więcej za parkowanie w Olsztynie. Władze Dywit jasno mówią, że przeczy to idei współpracy aglomeracyjnej pomiędzy Olsztynem i podmiejskimi gminami." />
<meta property="fb:app_id" content="292674670762663" />	<script type="text/javascript" src="/js/jquery.utils.min.js?1.0"></script>
<script type="text/javascript" src="/js/iscroll-5.js"></script>		
			
	<link href="http://m.wm.pl/2017/10/n/58637-421249.jpg" rel="image_src" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-md-2.0.css" media="screen and (max-width: 1000px)" rel="stylesheet" type="text/css" />
<link href="/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="http://gazetaolsztynska.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Serwis informacyjny Olsztyna i miejscowości z Warmii i Mazur - najnowsze artykuły" />	<meta name="apple-itunes-app" content="app-id=820310423" />
    <meta property="fb:pages" content="313739633054" />
	<link href="https://plus.google.com/107865341591048252390" rel="publisher" />

	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV1A28dDBv8Y__D1GlMwPae1.BLsu9fjmu2qlFfNGSX.V7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-29530313-2']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Edukacja / Społeczeństwo']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1029021913887413'); 
fbq('track', 'PageView');

</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="article">

<div class="page">

    <div id="headline" class="site">
    	<p class="links">
    		<a href="http://dziennikelblaski.pl/">Informacje z Elbląga</a> 
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://katalog.wm.pl/">Firmy</a> 
    		<a href="http://praca.wm.pl/">Praca</a> 
    		<a href="http://dom.wm.pl/">Dom</a> 
    		<a href="http://moto.wm.pl/">Moto</a>
    		<a href="http://przyszloscdladzieci.org/">Fundacja</a> 
    		<a href="http://www.familie.pl/">Familie.pl</a>     		
    	</p>
    	<p><span>Czwartek, 19 grudnia 2019</span>. Imieniny Beniaminy, Dariusza, Gabrieli</p>    	
    </div>	
	
	<div id="header" class="site">
        <a id="logo" href="http://gazetaolsztynska.pl/" title="GazetaOlsztyńska.pl" class="logo">
        	<img src="/i/go/gazetaolsztynska.pl.2015.png" alt="GazetaOlsztynska.pl" />        </a>                                
                
        <div class="social">
        	<p>Znajdziesz nas na</p>
        	
        	<a target="_blank" href="https://www.facebook.com/GazetaOlsztynska/">
        		<i class="icon-facebook"></i>
        		<small></small>
        	</a>
        	<a target="_blank" href="http://twitter.com/Olsztynska">
        		<i class="icon-twitter"></i>
        		<small></small>
        	</a>
        	<a target="_blank" href="http://www.youtube.com/user/gazetaolsztynska">
        		<i class="icon-youtube"></i>
        		<small></small>
        	</a>
        	<a target="_blank" href="https://www.instagram.com/gazetaolsztynska/">
        		<i class="icon-instagram"></i>
        		<small></small>
        	</a>        	
        	<!-- <a target="_blank" href="http://gazetaolsztynska.pl/najnowsze.rss">
        		<i class="icon-rss"></i>
        	</a> -->
        </div>        

        <a href="http://mobilne.wm.pl/gazetaolsztynska" id="prenumerata"><img src="/i/go/mobilna.png" alt="Pobierz aplikację mobilną" /></a>

		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4" selected="selected">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/4/Olsztyn" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">0 / 0 &deg;C</span> <span class="wind">wiatr: 14 km/h</span> </p></li><li class="day2"><a title="Bezchmurnie" href="/pogoda/4/Olsztyn" title="Clear sky"><i class="icon-Symbol1-day"></i></a><p><strong>jutro</strong><span class="temp">3 / 8 &deg;C</span> <span class="wind">wiatr: 18 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
	
	<div class="menu site" id="main-menu">
		<ul class="navigation">
    <li>
        <a id="menu-2185" href="/bez-gorsetu">Bez gorsetu</a>
    </li>
    <li>
        <a id="menu-1628" href="http://gazetaolsztynska.pl/250883,E-wydanie-jest-tanie.html">E-wydanie</a>
    </li>
    <li>
        <a id="menu-1549" href="http://miasta.wm.pl">Miasta</a>
    </li>
    <li>
        <a id="menu-1550" href="http://sport.wm.pl">Sport</a>
    </li>
    <li>
        <a id="menu-2246" href="http://gazetaolsztynska.pl/tag/Biała+Wstążka+2019">Biała Wstążka</a>
    </li>
    <li>
        <a id="menu-2164" href="http://gazetaolsztynska.pl/tag/Auta+Premium">Auta Premium</a>
    </li>
    <li>
        <a id="menu-2247" title="59 Plebiscyt na Najpopularniejszego Sportowca Warmii i Mazur" href="http://sport.wm.pl/plebiscyt">59 Plebiscyt Sportowy</a>
    </li>
    <li>
        <a id="menu-1584" href="/Na-sygnale/897-1.html">Na sygnale</a>
    </li>
    <li>
        <a id="menu-2148" href="http://olsztynska.tv/">Wideo</a>
    </li>
    <li>
        <a id="menu-1495" href="http://drobniak.pl/">Ogłoszenia</a>
    </li>
    <li>
        <a id="menu-1855" href="/search/index">Szukaj</a>
    </li>
</ul>	</div>
</div>



<div id="content" class="site">
   		<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	

<div class="article">

	<h1>Olsztyn jest nieprzyjazny dla sąsiadów</h1>

	<div class="meta">
		2019-12-19 08:34:26 (ost. akt: 2019-12-19 12:49:50)			</div>	

	<div class="left">
		
		<div class="article-picture z9"><a href="http://m.wm.pl/2017/10/orig/58637-421249.jpg" rel="#overlay"><img src="http://m.wm.pl/2017/10/z9/58637-421249.jpg" alt="" /></a><p class="author">Autor zdjęcia: Bartosz Cudnoch</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Już niedługo mieszkańcy podolsztyńskich gmin będą płacić więcej za parkowanie w Olsztynie. Władze Dywit jasno mówią, że przeczy to idei współpracy aglomeracyjnej pomiędzy Olsztynem i podmiejskimi gminami.</strong></p>
		    <div class="art-picture-wrap"></div>
		    <div class="art-text intextAd">Przypomnijmy, że w Olsztynie w lutym i w lipcu 2020 roku zmienią się stawki opłat w strefie płatnego parkowania. Od lutego pierwsza godzina postoju będzie kosztować 3 złote. W lipcu opłata podskoczy do 3,9 zł. Chyba że posiadamy Olsztyńską Kartę Miejską potwierdzającą opłacenie podatku dochodowego na rzecz gminy Olsztyn. Wówczas użytkownika obowiązywałyby stawki wprowadzone w lutym 2020 roku. <br />
<br />
Ta podwyżka dotknie zatem też mieszkańców podolsztyńskich gmin, które tworzą wraz z Olsztynem aglomerację olsztyńską zwaną oficjalnie Miejskim Obszarem Funkcjonalnym, który w swoich założeniach tworzą współpracujące ze sobą, zintegrowane i wspierające się wspólnoty i samorządy lokalne. <br />
<br />
Wydaje się, że zróżnicowanie opłat dla mieszkańców gmin Barczewo, Dywity, Gietrzwałd, Jonkowo, Purda, i Stawiguda stoi w sprzeczności z tą ideą. <br />
<br />
Przeciwko takiemu różnicowaniu protestują władze gminy Dywity. Na dzisiejszej sesji Rady Gminy Dywity stanowisko w tej sprawie zajmą radni.<br />
<br />
- W naszym odczuciu, decyzja podjęta przez Radę Miasta Olsztyna jest nie do przyjęcia. Stygmatyzując członków wspólnoty, dzieląc ich ze względu na miejsce zamieszkania i deprecjonując zamiejscowych - przeczy idei współpracy aglomeracyjnej pomiędzy Olsztynem i ościennymi gminami. ...sprzeciwia się założeniom współdziałania, integracji i otwartości, czyniąc Olsztyn miastem hermetycznym i nieprzyjaznym-czytamy w projekcie uchwały - czytamy w projekcie uchwały. <br />
<br />
- Przywilej niższych stawek parkingowych przysługiwać ma wyłącznie osobom płacącym podatki do miejskiej kasy. Pomysłodawcy nie wzięli jednak pod uwagę, że gros mieszkańców okolicznych gmin właśnie w Olsztynie pracuje, korzysta z usług publicznych, robi zakupy - co także zasila tutejszy budżet w formie odpowiednich podatków, a więc wydatnie przyczynia się do wzrostu poziomu produktu miejskiego brutto.<br />
<br />
<br />
<br />
<br />
<br />
<br />
</div>
		</div>
			
		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGazetaOlsztynska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>		
		
			
			

		<div class="article-tags">Tagi: <a href="/tag/Dywity" title="Dywity">Dywity</a> <a href="/tag/Olsztyn" title="Olsztyn">Olsztyn</a> <a href="/tag/Strefa" title="Strefa">Strefa</a> <a href="/tag/Strefa+P%C5%82atnego+Postoju" title="Strefa Płatnego Postoju">Strefa Płatnego Postoju</a></div>	
		

		<div class="kd_ns_marker"></div>		
		<div class="kd_ns_placement" data-ns-hash="f4507f489019f2afac10aab06c1223a9" data-ns-type="botSlider" ><script async="async" src="http://emisja.contentstream.pl/aldente/kd_process_function.js"></script></div>
		
		
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjYsNTUwLDEsMCwwLDUwLDAsMCww"></script>		
		
				
		<div class="modulrc2"><div data-ns-type="simplePlacementCustom" data-ns-hash="05a708477dd8411c01d52823cc550e9e" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div></div>		
	</div>		

	
	<div class="right">	
				<div class="block-fullnews related"><h2>Popularne artykuły</h2><ul class="bullet_arrow"><li><a href="http://gazetaolsztynska.pl/623770,Tragiczny-wypadek-przy-pracy-w-Olsztynie-Mezczyzna-spadl-z-wysokosci.html">Tragiczny wypadek przy pracy w Olsztynie. Mężczyzna spadł z wysokości</a></li><li><a href="http://gazetaolsztynska.pl/623255,Tomasz-Lis-nadal-przebywa-w-szpitalu-w-Olsztynie-i-po-raz-pierwszy-komentuje-stan-swojego-zdrowia.html">Tomasz Lis nadal przebywa w szpitalu w Olsztynie i, po raz pierwszy, komentuje stan swojego zdrowia</a></li><li><a href="http://gazetaolsztynska.pl/622916,Po-symulowanym-ataku-terrorystow-w-szkole-w-Barczewie-konsekwencje-poniesie-takze-komendant-tamtejszej-policji.html">Po symulowanym ataku terrorystów w szkole w Barczewie konsekwencje poniesie także komendant tamtejszej policji?</a></li><li><a href="http://gazetaolsztynska.pl/622818,Czeslaw-Jerzy-Malkowski-uslyszal-wyrok-W-sadzie-w-Olsztynie-trwa-odczytywanie-uzasadnienia-ZDJECIA-VIDEO-AKTUALIZACJA.html">Czesław Jerzy Małkowski usłyszał wyrok. W sądzie w Olsztynie trwa odczytywanie uzasadnienia [ZDJĘCIA, VIDEO, AKTUALIZACJA]</a></li><li><a href="http://gazetaolsztynska.pl/622993,Swiateczna-magia-na-olsztynskiej-starowce-foto-video.html">Świąteczna magia na olsztyńskiej starówce [foto, video]</a> <img src="/i/icons/gallery.png" class="article-icon" /> <img src="/i/icons/video.png" class="article-icon" /></li></ul></div>		<a href="/top" class="tabs-more">zobacz informacje z ostatnich 24h</a>
		
		 
		  		
		<iframe src="//www.facebook.com/plugins/recommendations.php?site=gazetaolsztynska.pl&amp;action=like&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_top&amp;border_color=%23CCCCCC&amp;font=arial" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px; margin-bottom: 15px;" allowTransparency="true"></iframe>
		 		
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/623985">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/623985">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">		
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://gazetaolsztynska.pl/619062,Skandaliczne-zachowanie-studentki-UWM-Zostala-zawieszona-a-sprawa-trafila-do-prokuratury.html">Skandaliczne zachowanie studentki UWM. Została zawieszona, a sprawa trafiła do prokuratury (375)</a></li><li><a href="http://olsztyn.wm.pl/622933,Bieda-budzet-Olsztyna-radni-placza-i-tna-wydatki-ZDJECIA.html">Bieda budżet Olsztyna - radni płaczą i tną wydatki [ZDJĘCIA] (201)</a></li><li><a href="http://olsztyn.wm.pl/621964,Wielki-falstart-wyremontowanej-ulicy-w-Olsztynie-Jest-za-waska-ZDJECIA-AKTUALIZACJA.html">Wielki falstart wyremontowanej ulicy w Olsztynie. Jest za wąska? [ZDJĘCIA, AKTUALIZACJA] (195)</a></li><li><a href="http://gazetaolsztynska.pl/620524,Wiec-poparcia-dla-sedziego-FILM.html">Wiec poparcia dla sędziego [FILM] <img src="/i/icons/gallery.png" class="article-icon" /> <img src="/i/icons/video.png" class="article-icon" /> (193)</a></li><li><a href="http://olecko.wm.pl/618532,Potrzebne-pieniadze-na-renowacje-pomnika-JP-II-w-Olecku.html">Potrzebne pieniądze na renowację pomnika JP II w Olecku (184)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
					</div>
		

<div class="clear"></div>



	<div data-load="/go/dynamic/part/t/home" data-label="Wiadomości główne"></div>
	<div data-load="/go/dynamic/part/t/news" data-label="Sport, Warto przeczytać"></div>
	<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, Olsztyńska TV"></div>
	<div data-load="/go/dynamic/part/t/tematyczne" data-label="Serwisy tematyczne"></div>
	<div data-load="/go/dynamic/part/t/ogloszenia" data-label="Oferty i ogłoszenia"></div>








   	<div class="clear"></div>
</div>	
	
<div class="page">
	
	<div class="menu site bottom">
		<ul class="navigation">
			<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
		    <li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
		    <li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
		    <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a> </li>
		    <li><a href="/Regulaminy/821-1.html">Regulaminy</a> </li>
		    <li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>	
	
	<div id="footer">
		<div class="site">
            <ul>
            	<li class="header">Gazeta Olsztyńska</li>
            	<li><a href="http://przyszloscdladzieci.org/" title="Fundacja Przyszłość dla dzieci">Fundacja</a></li>
            	<li><a href="http://gazetaolsztynska.wm.pl/newsletter/register" title="Newsletter Olsztyn">Newsletter</a></li>
            	<li><a href="/12676,Reklama-w-internecie.html" title="Reklama w internecie">Reklama</a></li>
            	<li><a href="http://prenumerata.gazetaolsztynska.wm.pl/" title="Prenumerata Gazety Olsztyńskiej">Prenumerata</a></li>
            	<li><a href="http://kupgazete.pl/" title="Gazeta Olsztynska w PDF">Wydanie PDF</a></li>
            	<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
            	<li class="header">Portale</li>
            	<li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            	<li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            	<li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>                   	
            	<li class="header">Ogłoszenia</li>
            	<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobne</a></li>
            	<li><a href="http://praca.wm.pl/" title="Ogłoszenia motoryzacyjne">Praca</a></li>
            	<li><a href="http://dom.wm.pl/" title="Ogłoszenia motoryzacyjne">Dom</a></li>
            	<li><a href="http://moto.wm.pl/" title="Ogłoszenia motoryzacyjne">Moto</a></li>
            	<li><a href="http://katalog.wm.pl/" title="Firmy Olsztyn">Katalog Firm</a></li>     	
            	<li class="header">Zaistniej w sieci</li>
            	<li><a href="http://wmarket.pl/" title="Sklepy internetowe Olsztyn">Sklepy internetowe</a></li>
         		<li><a href="http://cms.wmarket.pl/" title="Tworzenie stron internetowych Olsztyn">Tworzenie stron www</a></li>
            </ul>            			

			<ul>
            	<li class="header">Serwisy powiatowe</li>
                <li><a title="Bartoszyce.wm.pl" href="http://bartoszyce.wm.pl">Bartoszyce</a></li>
                <li><a title="Braniewiak.pl" href="http://braniewo.wm.pl">Braniewo</a></li>
                <li><a title="Działdowo.wm.pl" href="http://dzialdowo.wm.pl">Działdowo</a></li>
                <li><a title="Elbląg.wm.pl" href="http://dziennikelblaski.pl">Elbląg</a></li>
                <li><a title="Ełk.wm.pl" href="http://elk.wm.pl">Ełk</a></li>
                <li><a title="Giżycko.wm.pl" href="http://gizycko.wm.pl">Giżycko</a></li>
                <li><a title="Gołdap.wm.pl" href="http://goldap.wm.pl">Gołdap</a></li>
                <li><a title="Iława.wm.pl" href="http://ilawa.wm.pl">Iława</a></li>
                <li><a title="Kętrzyn.wm.pl" href="http://ketrzyn.wm.pl">Kętrzyn</a></li>
                <li><a title="LidzbarkWarmiński.wm.pl" href="http://lidzbarkwarminski.wm.pl">Lidzbark Warmiński</a></li>
                <li><a title="Lubawa.wm.pl" href="http://lubawa.wm.pl">Lubawa</a></li>
                <li><a title="Morąg.wm.pl" href="http://morag.wm.pl">Morąg</a></li>
                <li><a title="Mrągowo.wm.pl" href="http://mragowo.wm.pl">Mrągowo</a></li>
                <li><a title="Nidzica.wm.pl" href="http://nidzica.wm.pl">Nidzica</a></li>
                <li><a title="NoweMiasto.wm.pl" href="http://nowemiasto.wm.pl">Nowe Miasto Lubawskie</a></li>
                <li><a title="Olecko.wm.pl" href="http://olecko.wm.pl">Olecko</a></li>
                <li><a title="Olsztyn.wm.pl" href="http://olsztyn.wm.pl">Olsztyn</a></li>
                <li><a title="Ostróda.wm.pl" href="http://ostroda.wm.pl">Ostróda</a></li>
                <li><a title="Pisz.wm.pl" href="http://pisz.wm.pl">Pisz</a></li>
                <li><a title="Szczytno.wm.pl" href="http://szczytno.wm.pl">Szczytno</a></li>
                <li><a title="Węgorzewo.wm.pl" href="http://wegorzewo.wm.pl">Węgorzewo</a></li>
            </ul>  		
		
            <ul>
            	<li class="header">Serwisy tematyczne</li>
            	<!-- <li><a href="http://jedenprocent.wm.pl" title="Organizacje pożytku publicznego w Olsztynie">Podaruj swój 1%</a></li> -->
                <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>                <li class="header">Serwisy turystyczne</li>
                <li><a href="http://mojemazury.pl" title="Noclegi, Atrakcje turystyczne na Mazurach">Moje Mazury</a></li><li><a href="http://mojezulawy.pl" title="Serwis turystyczny Żuław i Powiśla">Moje Żuławy</a></li><li><a href="http://naszawarmia.pl" title="Serwis turystyczny Warmii">Nasza Warmia</a></li><li><a href="http://natura.wm.pl" title="Natura Warmii i Mazur">Natura</a></li><li><a href="http://podroze.wm.pl" title="Podróże.wm.pl">Podróże</a></li><li><a href="http://twojasuwalszczyzna.pl" title="Serwis turystyczny Suwalszczyzny">Twoja Suwalszczyzna</a></li><li><a href="http://ziemiachelminska.pl" title="Serwis turystyczny Ziemi Chełmińskiej">Ziemia Chełmińska</a></li>            </ul>		

			<div>Informacje, wydarzenia oraz wiadomości z Olsztyna i innych miejscowości z Warmii i Mazur.<br />
<br />
GRUPA WM Sp. z o.o.<br />
ul. Tracka 5, 10-364 Olsztyn<br />
tel. 89 539 77 00<br />
<br />
Redakcja<br />
tel. 89 539 74 83, 89 539 76 40<br />
<a href="mailto: redakcja@gazetaolsztynska.pl">redakcja@gazetaolsztynska.pl</a><br />
<br />
Patronaty:<br />
tel. 89 539 74 02<br />
<a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
<br />
Ogłoszenia:<br />
tel. 89 539 74 80, 89 539 74 82<br />
<br />
</div>
		    <p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
		</div>
	</div>

	<div id="copyright">		
		<p class="site">
			2001-2019 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www5.</small>
		</p>
	</div>
	
		
</div>

<script type="text/javascript" src="/js/go/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Dywity','Olsztyn','Strefa','Strefa-Platnego-Postoju','Edu']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/623985/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/623985/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/623985",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/623985/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/623985/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>