<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style media="screen">.lb-loader,.lightbox{text-align:center;line-height:0;position:absolute;left:0}.lightboxOverlay{position:absolute;top:0;left:0;z-index:9999;background-color:#000;filter:alpha(Opacity=80);opacity:.8;display:none}.lightbox{width:100%;z-index:10000;font-weight:400;outline:0}.lightbox .lb-image{display:block;height:auto;max-width:inherit;max-height:none;border-radius:3px;border:4px solid #fff}.lb-outerContainer{position:relative;width:250px;height:250px;margin:0 auto;border-radius:4px;background-color:#fff}.lb-outerContainer:after{content:"";display:table;clear:both}.lb-loader{top:43%;height:25%;width:100%}.lb-cancel{display:block;width:32px;height:32px;margin:0 auto;background:url(/s/images/loading.gif.pagespeed.ce.IpmtCz9jQT.gif) no-repeat}.lb-nav{position:absolute;top:0;left:0;height:100%;width:100%;z-index:10}.lb-nav a{outline:0;background-image:url(data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)}.lb-next,.lb-prev{height:100%;cursor:pointer;display:block}.lb-nav a.lb-prev{width:34%;left:0;float:left;background:url(/s/images/prev.png.pagespeed.ce.hLdt7msnt5.png) left 48% no-repeat;filter:alpha(Opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-prev:hover{filter:alpha(Opacity=100);opacity:1}.lb-nav a.lb-next{width:64%;right:0;float:right;background:url(/s/images/next.png.pagespeed.ce.MfFYdZdaq2.png) right 48% no-repeat;filter:alpha(Opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-next:hover{filter:alpha(Opacity=100);opacity:1}.lb-dataContainer{margin:0 auto;padding-top:5px;width:100%;border-bottom-left-radius:4px;border-bottom-right-radius:4px}.lb-dataContainer:after{content:"";display:table;clear:both}.lb-data{padding:0 4px;color:#ccc}.lb-data .lb-details{width:85%;float:left;text-align:left;line-height:1.1em}.lb-data .lb-caption{font-size:13px;font-weight:700;line-height:1em}.lb-data .lb-number{display:block;clear:left;padding-bottom:1em;font-size:12px;color:#999}.lb-data .lb-close{display:block;float:right;width:30px;height:30px;background:url(/s/images/close.png.pagespeed.ce.2dLQsTCMtp.png) top right no-repeat;text-align:right;outline:0;filter:alpha(Opacity=70);opacity:.7;-webkit-transition:opacity .2s;-moz-transition:opacity .2s;-o-transition:opacity .2s;transition:opacity .2s}.lb-data .lb-close:hover{cursor:pointer;filter:alpha(Opacity=100);opacity:1}</style><style media="screen">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</style><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<title>MMA || Patryk Duński stoczy kolejną zawodową walkę. Wiemy z kim, gdzie i kiedy - Iława</title> <meta property="og:title" content="MMA || Patryk Duński stoczy kolejną zawodową walkę. Wiemy z kim, gdzie i kiedy"/>
<meta property="og:url" content="https://gazetaolsztynska.pl/ilawa/809103,MMA-Patryk-Dunski-stoczy-kolejna-zawodowa-walke-Wiemy-z-kim-gdzie-i-kiedy.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/02/n/p1420164-821135.jpg"/>
<meta name="keywords" content="Iława,sport,sztuki walki,MMA,Arrachion Iława,Patryk Duński,gala FEN,Krzysztof Dobrzyński,,Sport"/>
<meta name="description" content="W sobotę 12 marca w Ząbkach odbędzie się 39. gala federacji mieszanych sztuk walki FEN. Jednym z punktów jej programu będzie pojedynek Patryka Duńskiego. Zawodnik Arrachionu Iława zmierzy się z Krzysztofem Dobrzyńskim (Berserkers Team Szczecin)."/>
<meta property="fb:app_id" content="292674670762663"/>
<link href="https://m.wm.pl/2022/02/n/p1420164-821135.jpg" rel="image_src"/>
<meta name="apple-itunes-app" content="app-id=820310423"/>
<meta property="fb:pages" content="313739633054"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-D7PNZ8JTCP');gtag('config','UA-15927154-1');</script>
</head>
<body class="article">
<div class="ad ad-screening" id="art_wtg_screening"></div>
<div class="page">
<div id="headline" class="wide"></div>
<div id="header" class="container">
<div class="header row justify-content-between">
<div class="col-12">
<div id="logo" class="head-block left lc">
<a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img class="citi" src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/miasta/l/xGazeta-Olsztynska-135lat-v2.png.pagespeed.ic.T7Nveb5IAO.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="links wrap-blocks">
<div class="btn-wrapper">
<a href="/search/index" class="btn-small btn-gray"><i class="icon-icon_search2"></i></a>
<a href="/user/login/" class="btn-small btn-gray"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-menu container">
<div class="row justify-content-between">
<div id="logo" class="col-10 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img class="citi" src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/miasta/l/xGazeta-Olsztynska-135lat-v2.png.pagespeed.ic.T7Nveb5IAO.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="mobile-menu-btn col-2 align-items-center">
<a class="icon-mobile_close"></a>
</div>
<div class="col-12 align-self-center">
<ul class="mobile-menu-wrap">
<ul class="navigation">
<li>
<a id="menu-472" href="/">Strona główna</a>
</li>
<li>
<a id="menu-454" href="/ilawa/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-456" href="/Ilawa/Na-sygnale/322-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-457" href="/Ilawa/Sport/321-0.html">Sport</a>
</li>
<li>
<a id="menu-1327" href="/Ilawa/Nasze-szkoly/323-0.html">Nasze szkoły</a>
</li>
<li>
<a id="menu-1582" href="/ilawa/historia">Historia</a>
</li>
<li>
<a id="menu-681" title="Komentarze użytkowników" href="/ilawa/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-458" href="/ilawa/fotogalerie">Galerie</a>
</li>
<li>
<a id="menu-2391" title="Lato 2021 w Iławie! Imprezy, wydarzenia, turystyka. " href="/ilawa/wakacje-w-ilawie">WAKACJE W IŁAWIE</a>
</li>
</ul> </ul>
</div>
<div class="col-12 align-self-end justify-content-center mb-5">
<div class="profile-links">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</div>
<div class="links mt-3">
<a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i class="icon-icon_facebook"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i class="icon-icon_twitter"></i></a>
<a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i class="icon-icon_youtube"></i></a>
<a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i class="icon-icon_instagram"></i></a>
<a class="btn-small btn-gray" href="/search/index"><i class="icon-icon_search2"></i></a>
<a class="btn-small btn-gray" href="/user/login/"><i class="icon-icon_user"></i></a>
</div>
</div>
</div>
</div>
<div class="header-mobile container">
<div class="row justify-content-between">
<div id="logo" class="col-10 align-items-center head-block left lc">
<a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img class="citi" src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy"/></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img class="citi" src="/i/miasta/l/xGazeta-Olsztynska-135lat-v2.png.pagespeed.ic.T7Nveb5IAO.png" alt="Gazeta Olsztyńska"/></a> </div>
<div class="mobile-menu-btn col-2 align-items-center">
<a class="icon-mobile_menu"></a>
</div>
</div>
</div>
<div class="wide main-menu">
<div class="container">
<div class="row justify-content-between">
<ul class="col-12 col-lg-9">
<ul class="navigation">
<li>
<a id="menu-472" href="/">Strona główna</a>
</li>
<li>
<a id="menu-454" href="/ilawa/imprezy">Imprezy</a>
</li>
<li>
<a id="menu-456" href="/Ilawa/Na-sygnale/322-0.html">Na sygnale</a>
</li>
<li>
<a id="menu-457" href="/Ilawa/Sport/321-0.html">Sport</a>
</li>
<li>
<a id="menu-1327" href="/Ilawa/Nasze-szkoly/323-0.html">Nasze szkoły</a>
</li>
<li>
<a id="menu-1582" href="/ilawa/historia">Historia</a>
</li>
<li>
<a id="menu-681" title="Komentarze użytkowników" href="/ilawa/komentarze">Podyskutuj</a>
</li>
<li>
<a id="menu-458" href="/ilawa/fotogalerie">Galerie</a>
</li>
<li>
<a id="menu-2391" title="Lato 2021 w Iławie! Imprezy, wydarzenia, turystyka. " href="/ilawa/wakacje-w-ilawie">WAKACJE W IŁAWIE</a>
</li>
</ul> </ul>
<span class="small-menu col-12 col-lg-3 col-xl-2">
Dodaj:
<a href="/profile/new-entry">Artykuł</a>
<a href="/advertisement/add">Ogłoszenie</a>
</span>
</div>
</div>
</div>
</div>
<div id="content" class="site is_new">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<div class="ad ad-billboard" id="art_wtg_billboard"></div></div>
<div class="content container">
<div class="row justify-content-center pos-relative">
<div class="sticky-left"><div class="share-box"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script></div>
<div class="title col-12 col-md-9 mt-5 mb-3">
<h1>MMA || Patryk Duński stoczy kolejną zawodową walkę. Wiemy z kim, gdzie i kiedy</h1>
</div>
<div class="info col-12 col-md-9 mb-3">
<div class="date">
<span>2022-02-22 17:49:50 (ost. akt: 2022-02-22 20:05:28)</span>
</div>
</div>
<div class="col-12">
<div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2022/02/orig/p1420164-821135.jpg" data-lightbox="image"><img src="https://m.wm.pl/2022/02/z9/p1420164-821135.jpg" alt="Patryk Duński (Arrachion Iława)"/></a><p class="description">Patryk Duński (Arrachion Iława)</p><p class="author">Autor zdjęcia: Mateusz Partyga</p></div>	</div>
<div class="main-text col-12 col-md-11 mt-5 mb-2">
<div class="row justify-content-center">
<div class="lead-text col-12 col-md-10 mb-2 font-weight-bold">
W sobotę 12 marca w Ząbkach odbędzie się 39. gala federacji mieszanych sztuk walki FEN. Jednym z punktów jej programu będzie pojedynek Patryka Duńskiego. Zawodnik Arrachionu Iława zmierzy się z Krzysztofem Dobrzyńskim (Berserkers Team Szczecin). </div>
</div>
<div class="art-text intextAd">
<div class="p">Ostatnią zawodową walkę fighter z Iławy stoczył 26 czerwca w Ostródzie. Pojedynek z <b>Kamilem Łebkowskim</b> dla <b>Patryka Duńskiego </b>był debiutem na gali FEN. I to <b>jakim debiutem! </b></div><br/><div class="p">Zawodnik iławskiej filii <b>Arrachionu Olsztyn</b> znokautował swojego rywala po zaledwie <b>16 sekundach walki!</b> Był to najszybszy nokaut w historii tej federacji. Organizatorzy gali odbywającej się w ostródzkim amfiteatrze dali zawodnikowi z Iławy także dodatkowy <b>bonus</b> — jego nokaut został wybrany najlepszym podczas <b><i>FEN 35: LOTOS Fight Night</i></b>.</div><br/><div class="p">— Wszystko wskazuje na to, że z federacją FEN zwiążę się na dłużej — mówił nam Duński kilka dni po pojedynku z Łebkowskim. Nie mogło być zresztą inaczej; o wygranej walce iławianina z Kamilem Łebkowskim było głośno w świecie polskiego MMA.</div><br/><div class="p">Czytaj także: <br/>
<a class="link" href="https://gazetaolsztynska.pl/ilawa/741093,MMA-16-sekund-i-po-wszystkim-Wielki-debiut-Patryka-Dunskiego-na-gali-FEN-video.html?preview=02e9f2bfb2ebb83208b3">MMA || 16 sekund i po wszystkim! Wielki debiut Patryka Duńskiego na gali FEN! [video]</a><br/>
<a class="link" href="https://gazetaolsztynska.pl/ilawa/741970,Dunski-Rozbrajanie-rywala-od-samego-poczatku-taki-byl-plan-na-walke-wywiad.html?preview=4ded72f971aef4390458">Duński: "Rozbrajanie" rywala od samego początku — taki był plan na walkę [wywiad]</a></div><br/><div class="p">Przed iławianinem kolejna walka w jednej z największych w Polsce i Europie federacji MMA. W <b>sobotę 12 marca</b> w podwarszawskich <b>Ząbkach</b> odbędzie się gala <b><i>Fight Exclusive Night 39</i></b>. Przeciwnikiem zawodnika trenującego w klubie pod okiem <b>Dawida Tarasiewicza</b> będzie <b>Krzysztof Dobrzyński</b>, który reprezentuje barwy jednego z największych klubów w Polsce jeśli chodzi o mieszane sztuki walki, <b>Berserkers Team Szczecin</b>. </div><br/><div class="p">— To <b>mocny, wszechstronny przeciwnik</b>, który wykazuje się bardzo dobrym przygotowaniem kondycyjnym. Jest szybki i do tego silny, to już innego kalibru rywal niż Kamil Łebkowski — chwali swojego przeciwnika zawodnik Arrachionu.</div><br/><div class="p">Zawodowa walka zostanie stoczona w kategorii <b>lekkiej</b> (<b>-70 kg</b>), zakontraktowana jest na <b>trzy rundy</b> po pięć minut każda.<br/>
— Nazwisko mojego najbliższego rywala poznałem na początku lutego, jednak już wcześniej w klubie mieliśmy przypuszczenia, że przyjdzie mi się zmierzyć właśnie z <b>Krzysztofem Dobrzyńskim</b>. Mocne przygotowania do marcowej walki rozpoczęłam jednak wcześniej, bo już 11 stycznia — mówi Patryk Duński.</div><br/><div class="p">Dzisiaj wieczorem (wtorek 22 lutego) Fight Exclusive Night 39 potwierdziło oficjalnie: <br/>
<i>"<b>Krzysztof Dobrzyński</b> (7-4) zmierzy się z <b>Patrykiem Duńskim</b> (7-5) na gali <b>#FEN39</b>. <br/>
Obaj zawodnicy są po zwycięstwach w naszej federacji, obaj za ostatnie występy zostali nagrodzeni bonusami: Dobrzyński i Kaliciński stoczyli najlepszą walkę gali #FEN36, a Duński to autor najlepszego nokautu #FEN35, gdzie w 17 sekund zwyciężył z Kamilem Łebkowskim.<br/>
Kto dopisze <b>8. zwycięstwo</b> do zawodowego rekordu?"</i></div><br/><div class="p">Galę FEN 39 będzie można <b>obejrzeć na żywo</b> w telewizji Polsat Sport i Super Polsat. </div><br/><div class="p"><i>zico<br/>
m.partyga@gazetaolsztynska.pl</i></div><br/><div class="p"><a href="https://m.wm.pl/2022/02/orig/274187914-651918269356848-2660800671940613348-n-821138.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2022/02/n/274187914-651918269356848-2660800671940613348-n-821138.jpg" alt=""/></a></div><br/> </div>
</div>
<div class="col-12 col-md-9 mb-4">
<div class="gnews">
<a class="gnews-link" href="https://news.google.com/u/1/publications/CAAqBwgKMIaxpgsw7ru-Aw?hl=pl&gl=PL&ceid=PL:pl">Subskrybuj "Gazetę Olsztyńską" na Google News</a>
</div>
<div class="kupgazete my-3">
<a href="http://kupgazete.pl/" target="_blank"><img src="https://m.wm.pl/gofiles/BGIL_01.jpg"/></a>
<a href="http://kupgazete.pl/" target="_blank"><strong>Już dziś! <br/>
Nowe wydanie Gazety Olsztyńskiej!</strong><br/>
Szukaj nas w kioskach lub na kupgazete.pl</a>
</div>
</div>
<div class="article-footer col-12 col-md-9">
<div class="row justify-content-between">
<div class="tagi col-12 col-sm-5">
<div>Tagi:</div>
<a href="/tag/I%C5%82awa" title="Iława">Iława</a> <a href="/tag/sport" title="sport">sport</a> <a href="/tag/sztuki+walki" title="sztuki walki">sztuki walki</a> <a href="/tag/MMA" title="MMA">MMA</a> <a href="/tag/Arrachion+I%C5%82awa" title="Arrachion Iława">Arrachion Iława</a> <a href="/tag/Patryk+Du%C5%84ski" title="Patryk Duński">Patryk Duński</a> <a href="/tag/gala+FEN" title="gala FEN">gala FEN</a> <a href="/tag/Krzysztof+Dobrzy%C5%84ski" title="Krzysztof Dobrzyński">Krzysztof Dobrzyński</a> <a href="/tag/" title=""></a> </div>
<div class="info-soc col-12 col-sm-7 col-lg-5 text-right">
<div class="row align-items-center">
<div class="author col-6 col-sm-7 col-lg-8">
<div><div style="float:left;"><img src=""/></div><div style="float:left;text-align:center;line-height:20px;"><span>Mateusz Partyga</span><br/><a href="/author/index/id/19">więcej od tego autora</a></div><div style="clear:both;"></div></div><br/>
</div>
<div class="share-box horizontal"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script> </div>
</div>
</div>
</div>
<div class="article-comments col-12 col-md-9">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/ilawa/komentarze">pokaż wszystkie komentarze w serwisie</a> </h2>
<p class="art-comment-top">
<a class="btn_submit" href="/user/login/redirect/article/id/809103">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
</p>
<p class="logininfo"><a href="/ilawa/user/login/redirect/article/id/809103">Zaloguj się</a> lub <a class="fb" href="/ilawa/user/login-by-facebook/redirect/article/id/809103">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<script data-key="E0E3-10D9-9726-D51F-1jFO7F">var __nc_widgets=__nc_widgets||[];var __nc_j=__nc_j||null;__nc_widgets.push(['E0E3-10D9-9726-D51F-1jFO7F','gazetaolsztynska.pl','recommendation',1,1]);(function(){var __nc=document.createElement('script');__nc.type='text/javascript';__nc.async=true;__nc.id='Nextclick_Manager';__nc.src='//nextclick.pl/widget/widget.recommendation.1.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(__nc,s);})();</script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="page">
<div class="wide bottom-gradient">
<div class="container">
<div class="footer row">
<div class="foot-left col-12 col-md-6 col-lg-7">
<a class="foot-logo" href="#">
<img src="/i/go/xgazetaolsztynska.pl.2015.png.pagespeed.ic.hbpIkBOVZe.png" alt="GazetaOlsztyńska.pl"/>
</a>
<div class="links row">
<ul class="col-4">
<li><a>Pilne</a></li>
<li><a href="/koronawirus">Koronawirus</a></li>
<li><a href="/Wiadomosci/1308-0.html">Wiadomości</a></li>
<li><a href="/sport/10-0">Sport</a></li>
<li><a>Rozrywka</a></li>
<li><a>Olsztyn</a></li>
</ul>
<ul class="col-4">
<li><a href="/plebiscyty">Plebiscyty</a></li>
<li><a href="/ogloszenia">Ogłoszenia</a></li>
<li><a href="/ogloszenia/nieruchomości" title="Ogłoszenia nieruchomości">Nieruchomości</a>
</li>
<li><a href="/ogloszenia/motoryzacja" title="Ogłoszenia motoryzacyjne">Motoryzacja</a></li>
<li><a href="/ogloszenia/drobne" title="Ogłoszenia drobne">Drobne</a></li>
<li><a href="/ogloszenia/praca" title="Ogłoszenia motoryzacyjne">Praca</a></li>
</ul>
<ul class="col-4">
<li><a>O nas</a></li>
<li><a>Media</a></li>
<li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
<li><a href="/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Pracuj u
nas</a></li>
<li><a>Redakcja</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<div class="info row">
<span class="col-4">
Iława w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Iławy i powiatu. Twórz z nami swój serwis miasta Iława, dodawaj informacje, komentuj, dziel się newsami.<br/> </span><span class="col-4"> </span><span class="col-4">  <b>Adres redakcji:</b> <br/> ul. Sobieskiego 1/1/k, 14-200 Iława <br/> tel./fax: 89 648 77 36 <br/> e-mail: <a href="mailto:ilawa@gazetaolsztynska.pl">ilawa@gazetaolsztynska.pl</a> <br/> Skype: go-ilawa<br/> </span><span class="col-4"> <b>Biuro reklamy internetowej:</b> <br/> tel./fax: 89 648 77 36, 89 648 88 91 <br/> e-mail: <a href="mailto:r.ilawa@gazetaolsztynska.pl">r.ilawa@gazetaolsztynska.pl</a><br/> </span><span class="col-4"> </span><span class="col-4"> </span>
</div>
</div>
<div class="foot-center col-12 col-md-5 col-lg-4">
<h2>Bądź na bieżąco!</h2>
<p>Najświeższe informacje przygotowane przez Redakcję zawsze na Twojej skrzynce e-mail. Zapisz się
dzisiaj.</p>
<form method="post" action="/newsletter/add" class="newsletter">
<label for="email">Adres e-mail:</label>
<input type="email" id="email" name="email" value="" placeholder="jan@kowalski.pl" required />
<div class="form-check">
<input class="form-check-input" type="checkbox" id="statute" name="statute" value="1" required />
<label class="form-check-label" for="statute"><a href="https://gazetaolsztynska.pl/691562,Regulamin-Korzystania-z-Serwisow-GRUPY-WM-Sp-z-oo-w-Olsztynie-w-rozumieniu-art-8-ustawy-o-swiadczeniu-uslug-droga-elektroniczna.html" target="_blank">Akceptuję Regulamin GazetaOlsztynska.pl dotyczący Profilu GO, dostępu do treści redakcyjnych, newslettera, ogłoszeń internetowych i dziennikarstwa obywatelskiego</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="consent" name="consent" value="1" required />
<label class="form-check-label" for="consent"><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html" target="_blank">Akceptuję Politykę Prywatności Grupy WM Sp. z o. o.</a></label>
</div>
<div class="form-check">
<input class="form-check-input" type="checkbox" id="marketing" name="marketing" value="1"/>
<label class="form-check-label" for="marketing">Wyrażam zgodę na otrzymywanie informacji handlowych na podany adres mailowy dostarczonych przez Grupę WM Sp. z o. o. w imieniu własnym i Partnerów</label>
</div>
<button type="submit" class="btn btn-white">Zapisz się</button>
</form>
</div>
<div class="foot-right col-12 col-md-1">
<div class="row justify-content-between">
<div class="col"></div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/">
<i class="icon-icon_facebook"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://twitter.com/Olsztynska">
<i class="icon-icon_twitter"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska">
<i class="icon-icon_youtube"></i>
</a>
</div>
<div class="col">
<a class="btn btn-white btn-wrap" target="_blank" href="https://www.instagram.com/gazetaolsztynska/">
<i class="icon-icon_instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide bottom-line">
<div class="container">
<div class="row justify-content-between">
<div class="col-12 col-sm-4 mt-1 mb-2">
<ul>
<li>
<a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka
Prywatności</a></li>
<li><a href="/Regulaminy/821-1.html">Regulaminy</a></li>
<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
</ul>
</div>
<span class="col-12 col-sm-8 mt-1 mb-2">
2001-2022 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
</span>
</div>
</div>
</div>
</div>
<script src="/js/lightbox-2.11.1/lightbox.min.js.pagespeed.jm.PopPrRKZcx.js"></script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Ilawa','sport','sztuki-walki','MMA','Arrachion-Ilawa','Patryk-Dunski','gala-FEN','Krzysztof-Dobrzynski','Sport']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/809103/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/809103/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/809103",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/809103/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/809103/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});</script>
<script>if($(".profile-menu").length){$(".profile-menu a").removeClass("active");$(".profile-menu a").each(function(){var expr1="/ilawa/809103,MMA-Dunski-wraca-do-oktagonu-Znamy-nazwisko-najblizszego-rywala.html";if($(this).attr("href")==expr1||($(this).attr("href").substring(0,$(this).attr("href").lastIndexOf("/")).replace("/","")=="index"&&!$(document).find(".profile-menu a.active[href=\"/ilawa/809103,MMA-Dunski-wraca-do-oktagonu-Znamy-nazwisko-najblizszego-rywala.html\"]").length>0)){$(".profile-menu a").removeClass("active");$(this).addClass("active");}});}</script>
<script>$(".mobile-menu-btn a").click(function(){$(".mobile-menu").toggle();$("html, body").toggleClass("hide-overflow");});</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
<script charset='UTF-8' src='https://gazetaolsztynska.push-ad.com/integration.php' async></script>
<script>$(function(){var link2=document.createElement("link");link2.rel="stylesheet";link2.type="text/css";link2.href="/s/banners.css";document.head.appendChild(link2);var modal='<div id="ModalB" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel" aria-hidden="true">';modal+='<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>';modal+='<div class="modal-dialog"><div class="modal-content">';modal+='</div></div></div>';$.get("/banners/handle",function(data){if(data.html!==undefined){$(modal).appendTo('body');$('#ModalB .modal-content').append(data.html);$('#ModalB').modal('show');}});});</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><link href="/s/lightbox-2.11.1/A.lightbox.min.css.pagespeed.cf.-H3y8wGAzi.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/go/A.style-3.0.css,qxMf.pagespeed.cf.4FUKe1pIsm.css" media="screen" rel="stylesheet" type="text/css"/><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
