<!doctype html>
<html lang="pl">

<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
    <!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css"
          integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

    <title>Jedno niech będzie imienia Praw Kobiet, a reszta - pierwszych posłanek! Jak się będą nazywać ronda w Iławie? [SONDA] - Iława</title>    <meta property="og:title" content="Jedno niech będzie imienia Praw Kobiet, a reszta - pierwszych posłanek! Jak się będą nazywać ronda w Iławie? [SONDA]" />
<meta property="og:url" content="https://gazetaolsztynska.pl/ilawa/703470,Jedno-niech-bedzie-imienia-Praw-Kobiet-a-reszta-pierwszych-poslanek-Jak-sie-beda-nazywac-ronda-w-Ilawie-SONDA.html" />
<meta property="og:image" content="https://m.wm.pl/2021/03/n/rondo-krolowej-jadwigi-i-feniks-690810.jpg" />
<meta name="keywords" content="Dominika Kasprowicz,Iława,Ruch Narodowy,rondo,Łukasz Tulwiński,Edu" />
<meta name="description" content="Jak pogodzić prawą i lewą stronę lokalnej sceny politycznej? Gdybyż to było proste... Z okazji Dnia Kobiet obie strony chcą nadać nazwy iławskim rondom. Czy i wilk będzie syty, i owca cała? Wszystko będzie zależało od radnych miejskich." />
<meta property="fb:app_id" content="292674670762663" />
    <link href="https://m.wm.pl/2021/03/n/rondo-krolowej-jadwigi-i-feniks-690810.jpg" rel="image_src" />
<link href="https://wm.pl/s/article.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/lightbox-2.11.1/lightbox.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/s/go/style-3.0.css" media="screen" rel="stylesheet" type="text/css" />
    <meta name="apple-itunes-app" content="app-id=820310423"/>
    <meta property="fb:pages" content="313739633054"/>

    <link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>

            
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D7PNZ8JTCP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-D7PNZ8JTCP');
gtag('config', 'UA-15927154-1');
</script>

</head>

<body class="article">

<div id="art_wtg_screening"></div>
<div class="page">
    <div id="headline" class="wide"></div>

    <div id="header" class="container">
        <div class="header row justify-content-between">
            <div class="col-12">
                <div id="logo" class="head-block left lc">
                    <a href="https://gazetaolsztynska.pl/ilawa" title="Iława.wm.pl"><img src="/i/miasta/l/ilawa.svg" alt="Portal miasta Iławy" /></a><a href="https://gazetaolsztynska.pl" title="Gazeta Olsztyńska"><img src="/i/miasta/l/gazetaolsztynska.png" alt="Gazeta Olsztyńska" /></a>                </div>
                <div class="links wrap-blocks">
                    <div class="btn-wrapper">
                        <a href="/search/index" class="btn-small btn-gray"><i class="icon-icon_search2"></i></a>
                        <a href="/user/login/" class="btn-small btn-gray"><i class="icon-icon_user"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="mobile-menu container">
        <div class="row justify-content-between">
            <div id="logo" class="col-6 align-items-center">
                <a href="https://gazetaolsztynska.pl/" title="Iława.wm.pl">
                    <img src="/i/go/logo.png" alt="GazetaOlsztynska.pl" />                </a>
            </div>
            <div class="mobile-menu-btn col-3 align-items-center">
                <a class="icon-mobile_close"></a>
            </div>
            <div class="col-12 align-self-center">
                <ul class="mobile-menu-wrap">
                    <ul class="navigation">
    <li>
        <a id="menu-472" href="/">Strona główna</a>
    </li>
    <li>
        <a id="menu-454" href="/ilawa/imprezy">Imprezy</a>
    </li>
    <li>
        <a id="menu-456" href="/Na-sygnale/322-0.html">Na sygnale</a>
    </li>
    <li>
        <a id="menu-457" href="/Sport/321-0.html">Sport</a>
    </li>
    <li>
        <a id="menu-1327" href="/Nasze-szkoly/323-0.html">Nasze szkoły</a>
    </li>
    <li>
        <a id="menu-1582" href="/ilawa/historia">Historia</a>
    </li>
    <li>
        <a id="menu-681" title="Komentarze użytkowników" href="/http://ilawa.wm.pl/komentarze">Podyskutuj</a>
    </li>
    <li>
        <a id="menu-458" href="/ilawa/fotogalerie">Galerie</a>
    </li>
</ul>                </ul>
            </div>
            <div class="col-12 align-self-end justify-content-center mb-5">
                <div class="profile-links">
                    Dodaj:
                    <a href="/profile/new-entry">Artykuł</a>
                    <a href="/advertisement/add">Ogłoszenie</a>
                </div>
                <div class="links mt-3">
                    <a class="btn-small btn-gray" target="_blank" href="https://www.facebook.com/GazetaOlsztynska/"><i
                                class="icon-icon_facebook"></i></a>
                    <a class="btn-small btn-gray" target="_blank" href="http://twitter.com/Olsztynska"><i
                                class="icon-icon_twitter"></i></a>
                    <a class="btn-small btn-gray" target="_blank" href="http://www.youtube.com/user/gazetaolsztynska"><i
                                class="icon-icon_youtube"></i></a>
                    <a class="btn-small btn-gray" target="_blank" href="https://www.instagram.com/gazetaolsztynska/"><i
                                class="icon-icon_instagram"></i></a>
                    <a class="btn-small btn-gray" href="/search/index"><i class="icon-icon_search2"></i></a>
                    <a class="btn-small btn-gray" href="/user/login/"><i class="icon-icon_user"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div class="header-mobile container">
        <div class="row justify-content-between">
            <div id="logo" class="col-6 align-items-center">
                <a href="https://gazetaolsztynska.pl/" title="Iława.wm.pl">
                    <img src="/i/go/logo.png" alt="GazetaOlsztynska.pl" />                </a>
            </div>
            <div class="mobile-menu-btn col-3 align-items-center">
                <a class="icon-mobile_menu"></a>
            </div>
        </div>
    </div>

    <div class="wide main-menu">
        <div class="container">
            <div class="row justify-content-between">
                <ul class="col-12 col-lg-9">
                    <ul class="navigation">
    <li>
        <a id="menu-472" href="/">Strona główna</a>
    </li>
    <li>
        <a id="menu-454" href="/ilawa/imprezy">Imprezy</a>
    </li>
    <li>
        <a id="menu-456" href="/Na-sygnale/322-0.html">Na sygnale</a>
    </li>
    <li>
        <a id="menu-457" href="/Sport/321-0.html">Sport</a>
    </li>
    <li>
        <a id="menu-1327" href="/Nasze-szkoly/323-0.html">Nasze szkoły</a>
    </li>
    <li>
        <a id="menu-1582" href="/ilawa/historia">Historia</a>
    </li>
    <li>
        <a id="menu-681" title="Komentarze użytkowników" href="/http://ilawa.wm.pl/komentarze">Podyskutuj</a>
    </li>
    <li>
        <a id="menu-458" href="/ilawa/fotogalerie">Galerie</a>
    </li>
</ul>                </ul>
                <span class="small-menu col-12 col-lg-3 col-xl-2">
                        Dodaj:
                        <a href="/profile/new-entry">Artykuł</a>
                        <a href="/advertisement/add">Ogłoszenie</a>
                    </span>
            </div>
        </div>
    </div>

</div>

<!---->

<div id="content" class="site is_new">
        <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=292674670762663&version=v2.1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
<div class="container">
	<div id="art_wtg_billboard"></div></div>

<div class="content container">
    <div class="row justify-content-center pos-relative">

        <div class="title col-12 col-md-9 mt-5 mb-3">
            <div class="share-box hanging-left"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script>            <h1>Jedno niech będzie imienia Praw Kobiet, a reszta - pierwszych posłanek! Jak się będą nazywać ronda w Iławie? [SONDA]</h1>
        </div>

        <div class="info col-12 col-md-9 mb-3">
                        <div class="date">
                <span>2021-03-08 13:11:39 (ost. akt: 2021-03-08 13:59:11)</span>
                            </div>
        </div>

        <div class="col-12">
	        	        <div class="pic-main col-12 col-md-11 z9"><a href="https://m.wm.pl/2021/03/orig/rondo-krolowej-jadwigi-i-feniks-690810.jpg" data-lightbox="image"><img src="https://m.wm.pl/2021/03/z9/rondo-krolowej-jadwigi-i-feniks-690810.jpg" alt="Rondo u zbiegu ulic Sobieskiego i Królowej Jadwigi (na pierwszym planie) miałoby nosić imię Franciszki Wilczkowiakowej, natomiast rondo widoczne z tyłu: imię Zofii Sokolnickiej" /></a><p class="description">Rondo u zbiegu ulic Sobieskiego i Królowej Jadwigi (na pierwszym planie) miałoby nosić imię Franciszki Wilczkowiakowej, natomiast rondo widoczne z tyłu: imię Zofii Sokolnickiej</p><p class="author">Autor zdjęcia: Edyta Kocyła-Pawłowska</p></div>		</div>
		
        <div class="main-text col-12 col-md-11 mt-5 mb-2">
            <div class="row justify-content-center">
                <div class="lead-text col-12 col-md-10 mb-2 font-weight-bold">
                    Jak pogodzić prawą i lewą stronę lokalnej sceny politycznej? Gdybyż to było proste... Z okazji Dnia Kobiet obie strony chcą nadać nazwy iławskim rondom. Czy i wilk będzie syty, i owca cała? Wszystko będzie zależało od radnych miejskich.                </div>
            </div>

            <div class="art-text intextAd">
                <div class="p">Jakiego patrona, i czy w ogóle, będzie nosiło rondo przy ul. Niepodległości w Iławie? Aktywistka Strajku Kobiet, sympatyzująca z lewą stroną politycznej sceny, proponuje, jak mówi, feministyczną nazwę. Dominika Kasprowicz przygotowała inicjatywę uchwałodawczą dotyczącą nadania rondu w Iławie imienia Praw Kobiet. Chodzi o skrzyżowanie o ruchu okrężnym między ulicami Niepodległości, Kościuszki, Jagiellończyka i Królowej Jadwigi, czyli w centrum miasta. To jest to samo rondo, przy którym zazwyczaj zaczynają się marsze protestujących przeciw orzeczeniu Trybunału Konstytucyjnego w sprawie aborcji, a w budynku położonym obok siedzibę mają: posłanka PiS i posłowie Konfederacji.<br />
D. Kasprowicz zebrała 5-osobowy łącznie komitet, bo właśnie tyle osób uprawnionych jest do złożenia dokumentów z podpisami w ratuszu. Zawiadomienie o utworzeniu komitetu zostało już w ratuszu złożone, trafi teraz do rąk przewodniczącego rady miasta, <b>Michała Młotka</b>. Zostanie zweryfikowana zgodność z uchwałą i jeśli będzie wszystko w porządku – będzie można ruszyć ze zbiórką podpisów. Ewentualne poprawki należy nanieść w ciągu 14 dni. <br />
Zatem w najbliższym czasie komitet będzie zbierał podpisy, a potrzeba ich przynajmniej 300, by inicjatywa stała się projektem uchwały i trafiła pod obrady najbliższej sesji rady miasta. <br />
Pozostałe ronda w Iławie nie mają patronów. <br />
<a href="https://m.wm.pl/2021/03/orig/dominika-rondo-690829.jpg" data-lightbox="images"><img class="media-image" src="https://m.wm.pl/2021/03/n/dominika-rondo-690829.jpg" alt="" /></a><br />
<i>W tym miejscu rozpoczyna się większość protestów Strajku Kobiet. Na zdjęciu D. Kasprowicz<br />
</i><br />
Tymczasem jak się dowiedzieliśmy, Ruch Narodowy Iława również zadziałał w tym temacie i złożył w ratuszu petycję w celu nadania rondom w Iławie imion pierwszych posłanek RP. Propozycja jest następująca:<br />
rondo przy ulicy Niepodległości, Kościuszki, Jagiellończyka, Królowej Jadwigi – nazwać imieniem Zofii Sokolnickiej,<br />
rondo u zbiegu ulic Konstytucji 3 Maja i Dąbrowskiego – imieniem dr Gabrieli Balickiej-Iwanowskiej,<br />
rondo u zbiegu ulic Biskupskiej i Sienkiewicza – imieniem Anny Piaseckiej,<br />
rondo u zbiegu ulic Ostródzkiej i Alei Jana Pawła II – imieniem Marii Moczydłowskiej,<br />
natomiast rondo u zbiegu ulic Królowej Jadwigi i Sobieskiego – imieniem Franciszki Wilczkowiakowej.<br />
Wszystkie te kobiety to pierwsze posłanki w Sejmie II RP. </div><br /><div class="p">Jak nas poinformował Michał Młotek, na rozpatrzenie tego pisma radni mają więcej czasu. Bowiem petycja, jeśli tak zdecydują radni, powinna trafić najpierw do komisji skarg, wniosków i petycji, a ta ma 3 miesiące na zgłębienie tematu. I dopiero wówczas komisja może skierować tę petycję do stworzenia projektu uchwały. <br />
Jak powiedziała nam Dominika Kasprowicz, zarówno jej własna, jak i konkurencyjna propozycja są jak najbardziej do przyjęcia: – Ważne, że obie propozycje są jak najbardziej feministyczne – Kasprowicz proponuje, by jedno z rond było nazwane Rondem Praw Kobiet, a wszystkie inne - pierwszych posłanek II RP. – Nie rozumiem, dlaczego mielibyśmy ustępować, przecież w uzasadnieniu napisaliśmy, że jest to uhonorowanie praw kobiet. Moim zdaniem i wilk syty, i owca cała – mówi <b>Łukasz Tulwiński</b>, lider iławskiego Ruchu Narodowego. – Skoro prawa kobiet, a to są posłanki, które otrzymały prawa kobiet, więc lewica nie powinna się gniewać – Ł. Tulwiński podkreśla, że to czyste fakty. Faktem jest też, że proponowane patronki to posłanki prawicy. – A większość z nich wprowadzili do Sejmu II RP narodowcy – podkreśla Tulwiński. – Prawica też się powinna cieszyć – w ocenie iławskich narodowców ma to być sposób na pogodzenie obu stron, przynajmniej w kwestii rond. </div><br /><div class="p">
    
    
    <div class="poll" id="poll_3061">
	<form action="" class="form-poll" name="poll_3061">
    	<table>
    		<caption>Jakie nazwy powinny nosić ronda w Iławie?</caption>
    		    			<tr>
    				<td class="checkbox"><input type="radio" name="poll_3061" value="answer_15671" id="answer_15671" /></td>

    				<td></td>
    				<td><label for="answer_15671">Rondo Praw Kobiet</label></td>
    			</tr>
    		    			<tr>
    				<td class="checkbox"><input type="radio" name="poll_3061" value="answer_15673" id="answer_15673" /></td>

    				<td></td>
    				<td><label for="answer_15673">powinny pozostać bez zmian</label></td>
    			</tr>
    		    			<tr>
    				<td class="checkbox"><input type="radio" name="poll_3061" value="answer_15675" id="answer_15675" /></td>

    				<td></td>
    				<td><label for="answer_15675">jeszcze inne</label></td>
    			</tr>
    		    			<tr>
    				<td class="checkbox"><input type="radio" name="poll_3061" value="answer_15677" id="answer_15677" /></td>

    				<td></td>
    				<td><label for="answer_15677">ronda pierwszych posłanek</label></td>
    			</tr>
    		    	</table>
    	<input class="poll-type" type="hidden" value="0" />
    	<input class="poll-submit" type="submit" value="Zagłosuj!" />
    	<a class="showResults" href="/polls/show/id/3061/results/true">pokaż wyniki &raquo;</a>
	</form>
    </div>

    
    </div><br /><div class="p">Edyta Kocyła-Pawłowska</div><br /><div class="p">Masz dla nas temat?<br />
Daj znać! ilawa@gazetaolsztynska.pl</div><br />                            </div>

                    </div>

        <div class="article-footer col-12 col-md-9">
            <div class="row justify-content-between">
                                    <div class="tagi col-12 col-sm-5">
                        <div>Tagi:</div>
                        <a href="/tag/Dominika+Kasprowicz" title="Dominika Kasprowicz">Dominika Kasprowicz</a> <a href="/tag/I%C5%82awa" title="Iława">Iława</a> <a href="/tag/Ruch+Narodowy" title="Ruch Narodowy">Ruch Narodowy</a> <a href="/tag/rondo" title="rondo">rondo</a> <a href="/tag/%C5%81ukasz+Tulwi%C5%84ski" title="Łukasz Tulwiński">Łukasz Tulwiński</a>                    </div>
                                <div class="info-soc col-12 col-sm-7 col-lg-5 text-right">
                    <div class="row align-items-center">
                        <div class="author col-6 col-sm-7 col-lg-8">
                                                <div><div style="float:left;"><img src="" /></div><div style="float:left;text-align:center;line-height:20px;"><span>Kocyła-Pawłowska Edyta </span><br /><a href="/author/index/id/20">więcej od tego autora</a></div><div style="clear:both;"></div></div><br />
                  		                        </div>
                        <div class="share-box horizontal"><span>PODZIEL SIĘ</span><a class="btn btn-gray"><i class="icon-icon_facebook"></i></a><a class="btn btn-gray"><i class="icon-icon_twitter"></i></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script>                    </div>
                </div>
            </div>
        </div>

                                    <div class="article-comments col-12 col-md-9">
                    
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)
    	<a class="art-comments-more" href="/ilawa/komentarze">pokaż wszystkie komentarze w serwisie</a>    </h2>

	    <p class="art-comment-top">
	    	    	<a class="btn_submit" href="/user/login/redirect/article/id/703470">Komentarze dostępne tylko dla zalogowanych użytkowników. Zaloguj się.</a>
	    	    </p>

	    
		<p class="logininfo"><a href="/ilawa/user/login/redirect/article/id/703470">Zaloguj się</a> lub <a class="fb" href="/ilawa/user/login-by-facebook/redirect/article/id/703470">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
	
	    <div id="addComment"></div>

	<div id="commentsList">	<ol>
        	</ol>

	</div>

</div>




                </div>
            
        
        		
				<script type="text/javascript" data-key="E0E3-10D9-9726-D51F-1jFO7F">
		  var __nc_widgets = __nc_widgets || [];
		  var __nc_j = __nc_j || null;
		  __nc_widgets.push(['E0E3-10D9-9726-D51F-1jFO7F', 'gazetaolsztynska.pl', 'recommendation', 1, 1]);
		  (function() {
		    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
		    __nc.src = '//nextclick.pl/widget/widget.recommendation.1.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
		  })();
		</script>
		        
        
    </div>

</div>


    <div class="clear"></div>
</div>

<div class="page">

    <div class="wide bottom-gradient">
        <div class="container">
            <div class="footer row">
                <div class="foot-left col-12 col-md-6 col-lg-7">
                    <a class="foot-logo" href="#">
                        <img src="/i/go/gazetaolsztynska.pl.2015.png" alt="GazetaOlsztyńska.pl"/>
                    </a>
                    <div class="links row">
                        <ul class="col-4">
                            <li><a>Pilne</a></li>
                            <li><a href="/koronawirus">Koronawirus</a></li>
                            <li><a href="/Wiadomosci/1308-0.html">Wiadomości</a></li>
                            <li><a href="/sport/10-0">Sport</a></li>
                            <li><a>Rozrywka</a></li>
                            <li><a>Olsztyn</a></li>
                        </ul>
                        <ul class="col-4">
                            <li><a href="/plebiscyty">Plebiscyty</a></li>
                            <li><a href="/ogloszenia">Ogłoszenia</a></li>
                            <li><a href="/ogloszenia/nieruchomości" title="Ogłoszenia nieruchomości">Nieruchomości</a>
                            </li>
                            <li><a href="/ogloszenia/motoryzacja" title="Ogłoszenia motoryzacyjne">Motoryzacja</a></li>
                            <li><a href="/ogloszenia/drobne" title="Ogłoszenia drobne">Drobne</a></li>
                            <li><a href="/ogloszenia/praca" title="Ogłoszenia motoryzacyjne">Praca</a></li>
                        </ul>
                        <ul class="col-4">
                            <li><a>O nas</a></li>
                            <li><a>Media</a></li>
                            <li><a href="/12676,Reklama-w-internecie.html">Reklama</a></li>
                            <li><a href="/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Pracuj u
                                    nas</a></li>
                            <li><a>Redakcja</a></li>
                            <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
                        </ul>
                    </div>
                    
                                        
                                        <div class="info row">
                            <span class="col-4">
                            									Iława w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Iławy i powiatu. Twórz z nami swój serwis miasta Iława, dodawaj informacje, komentuj, dziel się newsami.<br />                            									</span><span class="col-4">                            									</span><span class="col-4">                            									 <b>Adres redakcji:</b> <br />                            									ul. Sobieskiego 1/1/k, 14-200 Iława <br />                            									tel./fax: 89 648 77 36 <br />                            									e-mail: <a href="mailto:ilawa@gazetaolsztynska.pl">ilawa@gazetaolsztynska.pl</a> <br />                            									Skype: go-ilawa<br />                            									</span><span class="col-4">                            									<b>Biuro reklamy internetowej:</b> <br />                            									tel./fax: 89 648 77 36, 89 648 88 91 <br />                            									e-mail: <a href="mailto:r.ilawa@gazetaolsztynska.pl">r.ilawa@gazetaolsztynska.pl</a><br />                            									</span><span class="col-4">                            									</span><span class="col-4">                            	                            </span>                        
                    </div>
                </div>
                <div class="foot-center col-12 col-md-5 col-lg-4">
                    <h2>Bądź na bieżąco!</h2>
                    <p>Najświeższe informacje przygotowane przez Redakcję zawsze na Twojej skrzynce e-mail. Zapisz się
                        dzisiaj.</p>

                    <form method="post" action="/newsletter/add" class="newsletter">
                        <label for="email">Adres e-mail:</label>
                        <input type="email" id="email" name="email" value="" placeholder="jan@kowalski.pl" required />
                        <div class="form-check">
                        <input class="form-check-input" type="checkbox" id="statute" name="statute" value="1" required />
                            <label class="form-check-label" for="statute"><a href="https://gazetaolsztynska.pl/691562,Regulamin-Korzystania-z-Serwisow-GRUPY-WM-Sp-z-oo-w-Olsztynie-w-rozumieniu-art-8-ustawy-o-swiadczeniu-uslug-droga-elektroniczna.html" target="_blank">Akceptuję Regulamin GazetaOlsztynska.pl dotyczący Profilu GO, dostępu do treści redakcyjnych, newslettera, ogłoszeń internetowych i dziennikarstwa obywatelskiego</a></label>
                        </div>
                        <div class="form-check">
                        <input class="form-check-input" type="checkbox" id="consent" name="consent" value="1" required />
                            <label class="form-check-label" for="consent"><a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html" target="_blank">Akceptuję Politykę Prywatności Grupy WM Sp. z o. o.</a></label>
                        </div>
                        <div class="form-check">
                        <input class="form-check-input" type="checkbox" id="marketing" name="marketing" value="1" />
                        <label class="form-check-label" for="marketing">Wyrażam zgodę na otrzymywanie informacji handlowych na podany adres mailowy dostarczonych przez Grupę WM Sp. z o. o. w imieniu własnym i Partnerów</label>
                        </div>
                        <button type="submit" class="btn btn-white">Zapisz się</button>
                    </form>

                </div>
                <div class="foot-right col-12 col-md-1">
                    <div class="row justify-content-between">
                        <div class="col"></div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank"
                               href="https://www.facebook.com/GazetaOlsztynska/">
                                <i class="icon-icon_facebook"></i>
                            </a>
                        </div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank" href="http://twitter.com/Olsztynska">
                                <i class="icon-icon_twitter"></i>
                            </a>
                        </div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank"
                               href="http://www.youtube.com/user/gazetaolsztynska">
                                <i class="icon-icon_youtube"></i>
                            </a>
                        </div>
                        <div class="col">
                            <a class="btn btn-white btn-wrap" target="_blank"
                               href="https://www.instagram.com/gazetaolsztynska/">
                                <i class="icon-icon_instagram"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>

    <div class="wide bottom-line">
        <div class="container">
            <div class="row justify-content-between">
                <div class="col-12 col-sm-4 mt-1 mb-2">
                    <ul>
                        <li>
                            <a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka
                                Prywatności</a></li>
                        <li><a href="/Regulaminy/821-1.html">Regulaminy</a></li>
                        <li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li>
                    </ul>
                </div>
                <span class="col-12 col-sm-8 mt-1 mb-2">
                        2001-2021 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
                    </span>
            </div>
        </div>
    </div>

</div>


<script type="text/javascript" src="/js/lightbox-2.11.1/lightbox.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
					w2g.targeting = {
				        tag : ['Dominika-Kasprowicz','Ilawa','Ruch-Narodowy','rondo','Lukasz-Tulwinski','Edu']
					};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    
$(".form-poll").submit(function(){
	  var parent = $(this).parent();
	  parent.animate({opacity:0});
	  var poll = $(this).attr("name");
	  var type = $(this).children(".poll-type").val();
	  var answer = $("input[name=" + poll + "]:checked").val();
	  var title = $(this).find("caption").html();
	  $.post("/polls/vote",{answer: answer, poll: poll, hash: "dumM2c.XuaWUE" },function(id) {
            $.get("/polls/show/id/" + id + "/results/true", function(data){
            	parent.replaceWith(data);
            	parent.animate({opacity:100});
            });
	  });
	return false;
});

$(".form-poll .showResults").click(function(){
	var parent = $(this).parents(".poll");
	parent.animate({opacity:0});
	poll = $(this).parent().attr("name");
	var id = poll.substr(5);

	$.get("/polls/show/id/" + id + "/results/true", function(data){
    	parent.replaceWith(data);
        parent.animate({opacity:100});
    });

	return false;
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
//$(function(){

   var parent = 0;
   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/703470/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/703470/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/703470",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/703470/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/703470/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

//});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(document).ready(function(){		
    if( ($(".mediabox a").width() / $(".mediabox").width() * 100) < 60) {
        $(".mediabox .caption").width( $(".mediabox a").width() );
        $(".mediabox").css("float","left");
    }
});
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
    if($(".profile-menu").length){
        $(".profile-menu a").removeClass("active");
        $(".profile-menu a").each(function(){
            var expr1="/ilawa/703470,Jedno-niech-bedzie-imienia-Praw-Kobiet-a-reszta-pierwszych-poslanek-Jak-sie-beda-nazywac-ronda-w-Ilawie-SONDA.html";
            if($(this).attr("href") == expr1 || ($(this).attr("href").substring(0,$(this).attr("href").lastIndexOf("/")).replace("/","") == "index" && !$(document).find(".profile-menu a.active[href=\"/ilawa/703470,Jedno-niech-bedzie-imienia-Praw-Kobiet-a-reszta-pierwszych-poslanek-Jak-sie-beda-nazywac-ronda-w-Ilawie-SONDA.html\"]").length > 0)){
                $(".profile-menu a").removeClass("active");
                $(this).addClass("active");
            }
        });
    }
        //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
    $(".mobile-menu-btn a").click(function() {
        $(".mobile-menu").toggle();
        $("html, body").toggleClass("hide-overflow");
    });
        //]]>
</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js"
        integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl"
        crossorigin="anonymous"></script>

<script charset='UTF-8' src='https://gazetaolsztynska.push-ad.com/integration.php' async></script>
        
<script type="text/javascript" src="/js/banners.js"></script>
</body>

</html>
